+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Das Anfahren ist manchmal sehr schwierig


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard Das Anfahren ist manchmal sehr schwierig

    Hallo,
    nachdem ich die letzten Wochen sehr viel Zeit in die Schwalbe gesteckt habe, bin ich umso froher drum, dass sie nun endlich läuft:-)
    Lässt sich gut antreten, fährt die Strecken die ich bisher fuhr (ca.10km) einwandfrei.
    Das Einzige was mir immer Sorgen macht, sind jedoch die Ampeln...
    Denn jedes mal wenn ich an einer Ampel stehe, weiß ich nicht ob ich wieder wegkomme wenn ich anfahren will und wenns blöd läuft halt ich den ganzen Verkehr auf.
    Schalte immer schön runter bevor ich zum Stehen komme, meistens sogar noch in den ersten gang und dann wechsel ich in den Leerlauf.
    Knatter knatter knatter, bis es wieder grün ist. Ich hau den 1. Gang rein, gib ordentlich gas, lass die Kupplung kommen und die Schwalbe kommt oft nur sehr schwierig weg mit einem tiefen Motorgeräusch. Meistens schafft sie es aber wieder nach 10sek. in Fahrt zu kommen.
    Aber 10 sekunden sind halt an einer großen Kreuzung sehr viel Zeit und vor allem gefährlich. Besonders dann, wenn ich eine viel befahrene Straße ohne Ampel überqueren muss.
    An was kann das denn liegen?

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vielleicht läßt du ja nur die Kupplung zu schnell kommen? Ist der Vergaser sauber und richtig eingestellt?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Vielleicht rutscht die Kupplung?

  4. #4
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    ich hab den vergaser in den letzten wochen beim überholen der schalbe meiner meinung nach richtig eingestellt, sie ist mir nämlich immer abgesoffen, weil der schwimmerstand nicht richtig war. sauber ist der vergaser auch und der tank ist rostfrei.
    Aber vielleicht liegts wirklich an meinen fahrkünsten und ich lass die kupplung zu schnell kommen. muss ich diese sehr langsam kommen lassen und dabei richtig vollgas geben? oder wie sollte denn die geschichte aussehen?
    das es an der vergasereinstellung liegt glaub ich eher nicht, denn meistens funktionierts ja einwandfrei beim anfahren.

  5. #5
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    Zündung eingestellt? Bei zu viel Frühzündung kommt man nur schwer in fahrt!
    Auspuff zu weit auf den Krümmer geschoben?

    MFG Mario

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das ist wie beim Auto auch, Gas geben, Schleifpunkt suchen, langsam kommen lassen und dabei mehr Gas geben. Probier es einfach aus, wie es am besten geht. Ein Zweitakter lebt von der Drehzahl, untertourig bei 50ccm geht gar nix. 8)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Versuche es mal im Hang (Beim runterfahren). Wenn dass dasselbe geschieht, ist es irgendwas am Motor (verzögertes Hochdrehen deutet eigentlich auf Simmerring oder Vergaserfehler) wenn du dann ganz normal anfährst, musst du im flachen die Kupplung langsamer kommen lassen.

    mfg

  8. #8
    Glühbirnenwechsler Avatar von Jah-young
    Registriert seit
    02.05.2008
    Ort
    Berlin
    Beiträge
    55

    Standard

    Vielleicht ist auch deine Leerlaufdrehzahl zu niedrig. Dann dauert nur das Hochdrehen schon sehr lange.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    also, als ich in den letzten wochen meine schwalbe (versucht habe) wieder in Gang zu bringen hab ich einiges getan.
    Unter anderem, auch den Auspuff abgenommen um zu schauen ob er verstopft ist.
    Wie weit soll ich ihn denn ungefähr auf den Krümmer schieben?

  10. #10
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Naja, so ungefähr 2,5 cm sollten genügen. Wenn du beim Anfahren Probleme hast, nimm dir doch ne kaum befahrene Seitenstrasse und üb da. Hört sich vielleicht doof an, hab ich aber am Anfang auch gemacht :wink: .

  11. #11
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    Hab nen kleinen aber wahrscheinlich entscheidenden punkt vergessen.

    Alleine klappt das immer mit dem Anfahren, hab (fast) nie Probleme.

    ABER zu zweit, sehr oft.
    Und das obwohl vielleicht gerade mal 50kg zusätzliche Belastung hinzukommen.

    Hilft euch das weiter?

  12. #12
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    villeicht liegts auch daran das eventuell der kolben/zylinder verschlissen ist und dadurch kraft fehlt?

    mfg

  13. #13
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von simsonfahrer3001
    villeicht liegts auch daran das eventuell der kolben/zylinder verschlissen ist und dadurch kraft fehlt?

    mfg
    würde ich auch tippen. fahr mal zur nächsten moppetwerkstatt bzw. händler mit werkstatt und lass die kompression prüfen. kost nicht viel und du weißt bescheid.
    wieviel bar normal sind.......?????????
    unter acht bis neun sollten es aber nicht sein.

+ Antworten

Ähnliche Themen

  1. 51/2 Kicken....manchmal ja...manchmal nein
    Von Mr.T im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.07.2011, 20:39
  2. manchmal volle leistung, manchmal ruckeln
    Von 300sachen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.05.2007, 12:25
  3. manchmal funkts, manchmal nicht...
    Von martin90 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 23.04.2007, 15:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.