+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Anfahren nur mit extrem viel Gas möglich


  1. #1
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard Anfahren nur mit extrem viel Gas möglich

    Hallo Forum,

    hab nun widermal ein Problem mit meinem SR50.
    Seit heute ist das Anfahren nur noch mit seeehr viel Gas möglich. Geb ich nicht genug säuft sie einfach ab.
    Wenn ich dann fahre,fühlt es sich richtig an als wenn im Motor irgendwas extrem wackelt oder schwingt. Der Motor bewegt sich teilweise auch richtig,als wenn er durch die Bewegung im inneren mitwippt oder so.
    Was kann das sein Kurbelwelle im Eimer oder vllt ein Lager auf einer Seite raus?
    Irgendwas muss mit den Lagern auch nicht in Ordnung gewesen sein, als ich damals die Zündung einstellen wollte und den OT ermittelt hab, hatte ich nach rechts und links bestimmt 2cm Spiel wo sich der Kolben gar nicht bewegt hat. Nur so nebenbei,falls das bei der Problemfindung helfen könnte.

    Was hat mein guter Roller?

    LG

  2. #2
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Ein Kurbelwellenlager kann nicht raus und mit 2cm Spiel dürfte der Motor gar nicht laufen.


    Limadeckel auf und nach schauen
    Das wackeln vom Motor kann auch von der vorderen Motoraufnahme kommen, vielleicht haben sich die Dämpfungsgummis aufgelöst.


    Gruß
    Frank

  3. #3
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Naja 2cm waren es vllt nicht aber ein knapper Cm wo ich das Polrad nach rechts und links bewegen konnte, ohne das der Kolben sich bewegte.
    Den Limadeckel, was soll ich denn da nachschauen? Ist doch nur die Zündung, von da kann es doch eigentlich nicht kommen.
    Wegen der Motoraufhängung werde ich mal nachschauen

  4. #4
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Sind das die Dinger hier?
    4x Dmpfungsgummi Zylinder Simson S51 SR50 KR51/2 - MZ und Simson Ersatzteile von ETHS Ersatzteil Handel Stehlik

    N Kumpel meinte die selber einzubauen könnte sehr schwierig werden. Stimmt das?

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Nee, die haben mit der Aufhängung nichts zu tun.
    Die kommen in die 4 Löcher aussen an den Kühlrippen des Zylinders um Vibrationen abzudämpfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Hat jemand n Foto wie die für die Motoraufhängung aussehen?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

  8. #8
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ich hatte kurz vorher auch das Polrad unten, da ich gucken wollte ob die Passfeder noch in Ordnung ist.
    Könnte das Problem auch daher kommen, das das Polrad nicht richtig fest gezogen ist?
    Das es nicht richtig auf dem Halbmond sitzt, könnte ja nicht sein, da sie ja dann nicht mal anspringen würde oder?
    Hab eine Vape drinne, falls das irgendeine Rolle spielt.

    Halte es für unwahrscheinlich das es an den Dämpfungsgummis liegt, da ich 2h vorher noch gefahren bin und dieses Problem da noch nicht bestand.

  9. #9
    Tankentroster Avatar von Derk
    Registriert seit
    06.06.2014
    Ort
    Moringen
    Beiträge
    150

    Standard

    Wenn das Polrad nicht richtig fest ist schert es über kurz oder lang den Halbmond ab, le loser desto fixer.

    Bye,
    Derk

  10. #10
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Kann dein Post nicht ganz deutenl. 'Je loser desto fixer'. Wie darf ich das verstehen?
    Die Frage war ob dieses schwingen was vom Motor aus kommt durch das Polrad kommen kann und sich das auch so auswirken kann das ich halt wie gesagt nur mit sehr viel Gas anfahren kann?!

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Was Derk sagen will: Ja, das Schwingen kann von einem losen Polrad kommen.
    Und wenn durch das lose Polrad der ZZP (z.B. nach spät) verstellt ist, brauchst Du zum Anfahren viel Gas.

    "Je loser desto fixer" meint, wenn das Polrad ein bisschen locker ist, schert die Paßfeder nicht so schnell ab.
    Ist das Polrad dolle locker (loser) geht es schneller (fixer) in die Hose. Jetzt geschnallt!?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Also das Wackeln des Motors hat sich geklärt, aber das Anfahr Problem besteht weiterhin.
    Angenommen das Polrad würde nicht auf dem Halbmond sitzen, würde das Moped trotzdem anspringen?
    Weil anspringen tut sie jetzt tadellos auf den ersten Kick, aber wie gesagt anfahren lässt sie sich nur sehr schwer mit extrem viel Gas und auch wenn sie dann fährt stockt sie ziemlich rum wenn man Gas gibt.

  13. #13
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn das Polrad nicht paßgenau sitzt stimmt der Zündzeitpunkt natürlich auch nicht mehr.

    mfg gert

  14. #14
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Sie könnte aber noch anspringen und einigermaßen fahren?

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wie Du bereits gemerkt haben solltest, eher gar nicht , nicht, weniger gut oder nur gaaaanz schlecht..

    Peter

  16. #16
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Dann werd ich nochmal das Polrad checken. Nur nervig immer beim Roller da man immer die ganze Verkleidung abbauen muss.
    Naja wenns daran lag,ist der Halbmond jetzt wohl auch hin.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. [Problem] Kickstart und sofort extrem viel Gas
    Von rusty_koeln im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.06.2015, 16:25
  2. KR 51/2 E knackt beim anfahren mit viel Gas
    Von Sm0Key im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 09.10.2014, 14:19
  3. Schwalbe verbraucht extrem viel und Gemisch unter dem Vergaser...
    Von crossiron im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.06.2013, 14:22
  4. KR 51/1 verliert extrem viel Öl
    Von SamK im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.03.2012, 19:26
  5. Vergaser und noch viel viel mehr....:-)
    Von Kailerkopf76 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.11.2008, 13:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.