+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Anfahrprobleme


  1. #1
    Finnbo%
    Gast

    Standard Anfahrprobleme

    Moin, Moin...


    Ich habe folgendes Problem und leider keine Lösung dafür im Forum gefunden:

    Meine Kr51/1K hat in den unteren Drehzahlbereichen erhebliche Schwierigkeiten. Im zweiten und dritten Gang ist das nicht so wild, da braucht man halt etwas Geduld beim Beschleunigen, aber im ersten ist es ein echtes Problem, weil ich beim Anfahren nicht weg komme.
    Wenn ich den ersten Gang einlege und Gas gebe, dauert es 2-3 Sekunden bis der Motor kommt. Vorher "rumpelt" er mehr schlecht als recht vor sich hin, erzeugt aber keinen Vortrieb. Ich muss sogar etwas anschieben, um die Kiste in Bewegung zu setzen. Erstaunlicherweise hab ich bei kaltem Motor, also beim ersten Anfahren, keine Probleme. Da zieht meine Schwalbe sofort ab, wie sie es soll.
    Erst wenn der Motor warm ist gehen die Probleme los...
    Wenn ich aus dem Leerlauf komme und aus dem langsamen Rollen in den ersten Gang schalte, also nicht stehen bleibe, funktioniert auch alles astrein.

    Wer kann mir helfen?

    Vielen Dank, Finn :)

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Finn,
    das hört sich nach falsch eingestelltem Vergaser an.
    Kontrollier und korrigier das gegebenenfalls.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Es könnten auch Zylinder und Kolben verschlissen sein.
    Lies mal bitte im Wiki: Kompression

    Peter

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Finn

    Kann auch sein, das Deine Kupplung rutscht.
    Ist das richtige Öl drin?
    Oder vielleicht mal nachstellen.

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das hört sich primär nach viel zu fettem Standgas an, eventuell schließt auch der Startvergaser schlecht.

  6. #6
    Finnbo%
    Gast

    Standard

    Okay, danke erstmal. Ich werd' das am Wochenende mal durchchecken. :)

  7. #7
    Finnbo%
    Gast

    Standard

    So, lange hat's gedauert, aber ich hab das Problem gefunden und dachte, ich lasse mal Alle an meinen Erkenntnissen teilhaben, falls jemand mal das selbe Problem haben sollte. :)


    Also, ich hab's mir jetzt so erklärt...


    Mich hat seit längerem gestört, dass an der Überwurfmutter immer ganz schön viel Öl rausgesifft ist. Als ich das mal gecheckt habe, fehlte da doch tatsächlich eine Kupferdichtung.
    Neue Dichtung bestellt und eingebaut - siehe da - mein Schutzblech bleibt ölfrei und irgendwie geht das mit dem Anfahren auch wieder ziemlich gut. :)


    Ich vermute einfach mal, dass durch die fehlende Dichtung auf dem Krümmer nicht nur Öl rausgesifft ist, sondern vor allem die Abgaszirkulation nicht so ganz optimal war bzw. Druck verloren gegangen ist und ich deshalb nicht gut weggekommen bin.

    Klingt ganz schlüssig finde ich zumindest. :)

    Bin mir mittlerweile sehr sicher, weil gestern das Problem zum ersten Mal, seitdem ich die Dichtung drin habe, wieder aufgetaucht ist. Hab eben geguckt und die Überwurfmutter hatte sich trotz Sicherungsblech lose gerüttelt - wieder ordentlich fest geknallt und alles läuft wieder!

    Was meint ihr? Ergibt das irgendwie Sinn?

    Vielen Dank nochmal für die Hilfe!

    Gruß, Finnbo%

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Finnbo%

    Das ergibt durchaus Sinn.
    Mit undichter Abgasführung geht Dir Rückstaudruck verloren.
    Auch die Resonanz wird negativ beeinflusst, also gleich zwei "Fehler" die Dich Leistung kosten.

    Zum Prob mit der Überwurfmutter:
    Von "anknallen" rate ich dringend ab, der Flansch ist, wie der Zylinder, nur aus Alu!
    Natürlich arbeitet der Auspuff und eine neue Dichtung wird gestaucht und so.
    Es ist also völlig normal, das da 2-3 mal nachgezogen werden muss.
    Mit der Blechfeder war ich auch nie zufrieden, das hält nicht.
    Es gibt seit einiger Zeit eine Schelle speziell für die Überwurfmutter.
    Sieht aus wie eine Schlauchschelle mit einem unlogischen Blechstreifen dran, der greift dann in die ÜWM.
    Ich habs an beiden Mopeds und damit gute Erfahrungen gemacht.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Tankentroster Avatar von eifel
    Registriert seit
    14.05.2010
    Ort
    Mayen
    Beiträge
    117

    Standard

    Wo gibt es diese Schelle??
    Will ich auch haben, weil meine ÜWM auch immer losgeht, der Sicherungsring taugt nichts.

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zum Beispiel hier:
    https://www.akf-shop.de/sicherungssc...r-28mm/a-7869/

    LG Kai d:)

    Edit: Danke Gerhard, warst wieder 1 f...king Minute schneller.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Finnbo%
    Gast

    Standard

    Das sieht ja schon Mal deutlich brauchbarer aus als das blöde Sicherungsblech. :)
    Das ätzende ist immer nur, dass die Versandkosten höher sind als die Kosten für das Teil selber.


    Vielen Dank euch allen!

+ Antworten

Ähnliche Themen

  1. S51 Anfahrprobleme
    Von gaitzschi im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 20.11.2012, 12:53
  2. Erster Gang geht nicht richtig rein / Anfahrprobleme
    Von Camaro8000 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.06.2012, 20:46
  3. Anfahrprobleme --> DRINGEND!!!
    Von acet im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2008, 09:28

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.