+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Anlassen , es klappt nicht :(


  1. #1
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard Anlassen , es klappt nicht :(

    Hallo,
    es tut mir leid falls es das auch schon gibt aber ich habe ich gesucht , und nix passendes Gefunden bzw. kenne ich mich wahrscheinlich noch nicht genügend aus

    Ich wollte die Schwalbe anlassen/ Zündschlüssel auf "Blitz" / 1-Gang (das ist schon der, der drinnen ist wenn ich nach ganz Vorne geschaltet habe ?)

    Und dann weis ich nicht wies weiter geht :(

    Ich hoffe ihr könnt mir helfen auch wenn das Problem wahrscheinlich recht einfach ist

    Aber das ist wie gesagt mein erster Roller
    Gruß Moritz :D

  2. #2
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Du musst nicht den ersten Gang einlegen sondern den Leerlauf. Dieser ist zwischen 1 und 2 ist am anfang nen bischen Fummellei. Vielleicht hilft dir auch das weiter Simson fahren
    Lg Nils

  3. #3
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    Danke
    ich versuchs mal.....

    So:

    Leergang-->den kleinen schwarzen hebel nach rechts---> Benzinhahn in die mitte nach vorne/unten -->Kickstater...nix :(

    Was kanns sein ??

    kann es sein , dass der kleine hebel unter dem Gasgriff nicht genug zieht, <--der schnallt nämlich nicht von allein nach links zurück :/
    Geändert von totoking (18.11.2011 um 22:05 Uhr)
    Gruß Moritz :D

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Moritz.

    Gibt es beim Kicken an den Kerzenelektroden einen Zündfunken?
    Wird die Kerze beim Kicken feucht vom Sprit?

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    Wo ist denn die Kerzenelektroden ? :/

    Wird die Kerze beim Kicken feucht vom Sprit?
    Wie sehe ich das ?
    Gruß Moritz :D

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Rausschrauben und hinsehen.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    was rausschrauben ?
    :o

    das mittelblech mit dieser mutter in der mitte ?
    Geändert von Prof (18.11.2011 um 21:23 Uhr) Grund: Doppelpost
    Gruß Moritz :D

  8. #8
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Du musst die Zündkerze rausschrauben. Das ist das Teil was unter dem Stecker oben am Zylinder raus ragt! Dann steckst du se wieder in den Zündkerzen stecker und kickst. Leg es vorher an Masse z.B aufen Motor.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Simsons Beitrag anzeigen
    was rausschrauben ?
    Zitat Zitat von Simsons Beitrag anzeigen
    das mittelblech mit dieser mutter in der mitte ?
    Du kannst Deine Beiträge über die Schaltfläche "Bearbeiten" auch hinterher noch ergänzen etc.

    Bei Deinen Fragen halte ich es für mehr als sinnvoll, dass Du Dir vor allem Anderen DAS BUCH kaufst.
    Warte nicht darauf, dass der Weihnachtsmann es bringt, kaufe es gleich morgen und lies Dich in die Materie ein. Dann kauf Dir zumindest das Bordwerkzeug oder lass es Dir zu Weihnachten schenken.

    Wenn wir Dir mit Ferndiagnose helfen sollen, wäre es nett dabei nicht bei Edam und Ava anfangen zu müssen.

    Peter

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Weisst Du denn, ob der Motor überhaupt läuft?

    Wenn ja, versuch mal ohne Startvergaser (kleiner Plastehebel am rechten Griff) zu starten, also Plastehebel ganz nach links. Und dabei Vollgas geben. Mehrfach kicken.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    Hallo,
    ich hab jetzt noch ein bisschen gelesen
    Und bin auch schon kurz gefahren
    Werkzeug hab ich genug passendes.
    Aber ich konnte nur 20 km/h fahren :/

    Der Gasgriff<- der müsste doch von alleine wieder nach vorne drehen ?!
    Bei mir lässt er sich sehr locker hin und her drehen und bleibt dann stehen ... ich glaube der ist kaputt :( er hat auch garnicht reagiert .

    dann kauf ich mir wohl mal das buch

    Ich meint schon dieses Buch : Simson Roller SCHWALBE
    Geändert von totoking (18.11.2011 um 22:04 Uhr)
    Gruß Moritz :D

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    auch wenn du noch am anfang der nestkarriere bist, noch einmal der hinweis, dass man beiträge editieren kann. so entstehen nicht mehrere eigene beiträge aneinander.

    das mit dem gasgriff ist ein typisches vogelproblem, da hilft fett und die richtige anlaufscheibe zwischen gasdrehgriff und armatur zu verbauen.

    und ja... kauf das buch schnell

    sagt sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  13. #13
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    Das mit der anlaufscheibe kann man aber schon selber machen oder ?
    Welches Fett kann ich denn da nehmen ?

    In zukunft werde ich darauf achten
    Gruß Moritz :D

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    stinknormales wälzlagerfett geht an der stelle. du kannst an einer simson ALLES selber machen, nicht nur die anlaufscheibe... man muss ich nur etwas einlesen und LOSLEGEN.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Simsons Beitrag anzeigen
    Das mit der anlaufscheibe kann man aber schon selber machen oder ?
    Welches Fett kann ich denn da nehmen ?
    Man kann lernen, an den Simmen so gut wie alles selber zu machen.
    Fett ist eigentlich ziemlich egal. Wenn Du vom Fahrrad oder aus der Kellerwerkstatt etwas hast nimm es. Nur kein dünnflüssiges Öl.

    Versuche einfach, Anschluss an andere Schrauber bei Dir in der Gegend zu bekommen, die Dir ein wenig Anleitung und Hilfestellungen geben können. Am Besten andere Simson-Fahrer und Schrauber.
    Aber wenn es bei Euch einen Oldtimer-Club gibt, dann wird man Dir auch dort Hilfe geben können. Vorausgesetzt, die Kerle sind nicht ganz blöd und hochnäsig und haben etwas für Nachwuchs über.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwimmer einstellen......klappt nicht
    Von speedstuff im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.08.2011, 16:15
  2. Hinterrad-Ausbau beim SR50 klappt nicht
    Von Pinky77 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2006, 23:39
  3. Kommt nicht richtig auf Touren beim Anlassen
    Von EikeKaefer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2006, 14:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.