+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Anschieben geht, Ankicken geht nicht ..?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard Anschieben geht, Ankicken geht nicht ..?

    Hi
    Brauche mal wieder nen guten Tipp
    Wie schon im anderen Thread erwähnt hab ich folgendes Problem.
    Wenn ich meine Kr51/2L anschiebe springt sie nach ein paar Metern an. Läuft einwandfrei bis ich sie ausmache.
    per Kickstarter lässt sie sich aber nicht starten.
    Habe gerade ne kleine Fahrt (15min) gemacht, weil ich wissen wollte wie es ist wenn sie warm ist. Keinerlei Verbesserung. Wenn ich das Gas wegnehme dreht sie noch kurz in hoher Drehzahl bevor sie auf Leerlaufniveau zurückgeht.

    Kennt jemand das Problem? und die Ursache ??

    Danke

    und allzeit gutes Mööp

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vereinfache das rätselraten doch ein wenig!!!

    Was kannst du definitiv an möglichen Ursachen ausschließen? (nicht nur vielleicht sondern wirklich definitiv!)

    Was hast du an Teilen gewechselt? Grundwartung durchgeführt?

    Zitat Zitat von Julezz Beitrag anzeigen
    Zitat Zitat von Julezz Beitrag anzeigen
    Habe bislang den undichten Benzinhahn ersetzt, die spröde Ansaugmuffe, Vergaser gesäubert mit neuen Dichtungen, Ölwechsel gemacht...
    Was würdet ihr noch empfehlen?
    Habe bislang den undichten Benzinhahn ersetzt, die spröde Ansaugmuffe, Vergaser gesäubert mit neuen Dichtungen, Ölwechsel gemacht...
    Was würdet ihr noch empfehlen?[/QUOTE]

    Eine gründliche Wartung des gesamten Fahrzeugs wäre hier sicherlich nicht verkehrt! Es liegt an dir, oder man muss sich überlegen ein anderes Fahrzeug zu erwerben welches keine intensive Pflege erwartet.
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    Die gründliche Wartung steht an. Das ist mir durchaus bewusst.
    Ich bin zugegebendermaßen schon eher noch Neuling auf dem Gebiet der Schrauberei, aber dass ich die Schwalbe mal grundsätzlich überholen muss, ist mir klar.

    Ich habe allerdings noch 4 Wochen harte Action an der Uni, geplant war danach mal sämtliche Blechteile abzunehmen und Alles zu checken, Vape steht wie gesagt auch noch im Raum...

    Daher war meine Frage jetzt eher konkreter Natur; Wenn jemandem das Problem bekannt wäre, hätte ich genau diesen Fehler beheben und noch 4 Wochen fahren können...

    Ein anderer fahrbarer Untersatz (abgesehen von den Autos) kommt für mich nichtmehr in Frage!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Das hört sich nach müder Zündspule an.

    Wechsel die Zündspule und schau dann was passiert.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Julezz Beitrag anzeigen
    Wenn ich das Gas wegnehme dreht sie noch kurz in hoher Drehzahl bevor sie auf Leerlaufniveau zurückgeht.
    Dagegen würde ich den Vergaser reinigen, insbesondere alle Düsen und Kanäle mit Druckluft auspusten.
    Schraubär-Tip: Druckluft

    Ursache für diesen Effekt könnte zu mageres Gemisch sein:
    Ursache dafür:
    - verdreckter Vergaser
    - falsch eingestellter Vergaser
    - Nebenluft

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Ich hatte jetzt ein ähnliches Problem mit meiner S51 bis ich festgestellt habe das mein Vergase falsch "bedüst" war, nachdem ich mir beim Fachhändler ein entsprechendes neue Düsenset passend für den Vergaser gekauft und getauscht habe springt meine S51 nun einwandfrei meist beim ersten/zweiten tritt an.

    Kann mich meinen vorrednern anschließen, Vergaser unbedingt prüfen und ggf. mittels druckluft alle Düsen reinigen und auch die Düsengrößen prüfen!

    Der Vergaser müsste hier für deine KR51/2L ein 16N1-12 sein. Die Bedüsung sollte folgende sein.

    Hauptdüse: 67
    Leerlaufdüse: 35
    Startdüse: 50

    Die größen der Düsen ist auf den Düsen eingraviert, kann man ein wenig schlecht lesen aber das würde ich unbedingt prüfen.

    Gruß

    P.s. google mal nach "16N1-12 einstellen" da solltest du gleich beim ersten treffer alle Infos zu den Vergasern bekommen, ist eigentlich Idiotensicher erklärt.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    ...bin gerade zur Uni gefahren, dort ne Runde aufm Campus zwischen den Vorlesungen und nun wieder zurück.
    Am morgen musste ich anschieben, nach der ersten VL kam sie nach dem vierten Kick, und vorhin nach dem ersten..
    Trotzdem hab ich zwischendurch immer kleine Zündaussetzer.

    (Vergaser hab ich erneut gereinigt, eingestellt, Düsen passen!) überlege am Bing?!

    Wenn die Zündspule platt ist. Welchen ersatz würdet ihr mir empfehlen? (evtl. Link?)
    Hab eben bissl gelesen von 6V vs.12V, andere können scheinbar beides??

    Danke

    JD

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zündspule ist immer ein 6V-Typ bei elektronischer Zündung und immer ein 12V-Typ bei Unterbrecherzündung. Und das ist total unabhängig von der Batterie- bzw. Lampenspannung.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    29.09.2011
    Ort
    Heidelberg
    Beiträge
    60

    Standard

    So,
    heute kam das Ersatzteil an.
    Habe die neue Zündspule direkt eingebaut, Kabel etwa nen Zentimeter gekürzt, damit da wieder schöne nicht-korrodierte Kupferfäden in Kontakt zum neuen Bauteil treten können. und siehe da:
    Die Lady läuft wie ein schweizer Uhrwerk.

    Vielen Dank an agent-zero und Zschopower
    you made my day

    PS: Lieber Zschopower, ich verspreche dass die gründliche Wartung und Inspektion mit eintritt meiner Semesterferien (immerhin die ersten Ferien nach mittlerweile 6Semestern Zahnmedizin :/ ) gemacht wird ;-)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Zschopower zusammen sind wir ein Team. Wer hat den Joker .... he :)

+ Antworten

Ähnliche Themen

  1. Ankicken oder Anschieben....
    Von Kaböcke im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 03.06.2008, 22:45
  2. Anschieben - Ja - Ankicken jein ?!
    Von timdebatin im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.03.2008, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.