+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Anschlag für Hauptständer von KR51/2


  1. #1
    Schwarzfahrer
    Registriert seit
    05.07.2015
    Ort
    Söhrewald
    Beiträge
    17

    Standard Anschlag für Hauptständer von KR51/2

    Hallo!
    Ich habe bei meiner KR51/2 L das prolem, das wenn sie auf dem Ständer steht, das vorderrad nicht in der luft hängt. ich habe den ständer mal mit dem eines bekannten verglichen und siehe da, sein ständer steht senkrechter. Also klappt mein ständer zu weit um. Scheinbar hat sich der anschlag abgenutzt.

    Ich ha be schon überall im internet gesucht, finde aber dieses Teil nicht.
    Kann mit vieleicht jemand einen link schicken? Ich habe nämlich keinen plan wie das teil heist.

    Viele grüße,

    DesignerSchwalbe

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Da gibt es kein extra Teil, das man kaufen und anbauen könnte. Das Ständerlager ist letztendlich nur ein Blech unterhalb der Motorbefestigung, dessen Schweissnaht bei Überlastung gerne mal reisst.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Guten Abend,

    dieses Problem scheint auch bei mir jetzt aufgetreten zu sein. Ich hatte längere Zeit Anspringprobleme und anscheinend bin ich oder tw. fuhr Sie auch mein Sohn, im Pannenfall mal auf dem Ständer angetreten worrden. Sehr ärgerlich, da ich jetzt immer ein Brett drunter lege.
    Nachdem ich das Ül Dreck geschmiere am Ständer entfernt habe, sehe ich aber noch nicht die angesprochene gerissene Schweißnaht. Morgen mache ich mal ein paar Bielder oder kann mirt jemand die Stelle per Foto schicken.

    Viele Grüße
    Frank

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    stnderaufnahme.jpg

    So sieht das von unten aus.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Zündkerzenwechsler
    Registriert seit
    26.09.2015
    Ort
    München
    Beiträge
    38

    Standard

    Mein Ständer geht auch nicht bis zum Boden, nachdem ich vorne hydraulische Federbeine verbaut habe. Wenn ich den Lenker einschlage, haut's aber hin, so dass sie an 3 Punkten (Ständer & beide Räder) steht.
    Nachdem ich eh ein Lenkradschloss drin hab stört's mich nicht weiter.
    Bei der Zweitschwalbe hat der Vorbesitzer unten am Ständer noch jeweils 1cm starkes Alu dran geschweisst, dass er länger ist, da liegt es aber dran, dass hinten einfach die falschen Federbeine (345mm) verbaut sind.

    Hast du irgendwas an deinen Federbeinen geändert?

  6. #6
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    aha danke guck ich mir gleich mal bei meiner an ich poste es gleich...
    mittig im Bild die vertikale Abrisskante die den Anschlag erweitert ?
    Frank

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Zitat Zitat von JWalker Beitrag anzeigen
    mittig im Bild die vertikale Abrisskante die den Anschlag erweitert ?
    So war es bei der /1 von meinem Sohn.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  8. #8
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Hier das Bild ich denke das da ein Stück Blech fehlt.IMG_1480[1].jpg

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.460

    Standard

    Moin Frank

    Dein Bild zeigt den aufgebockten Zustand und soweit ich das
    von hinten erkennen kann, steht der Ständer doch sehr weit nach vorn.
    Ein fehlendes Blech sehe ich da nicht.
    Das Problem liegt wohl entweder in einem
    ausgeschlagenen Aufnahmerohr/Bolzen oder im vorderen Anschlag.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Moin moin,

    ja das kann sein das da was ausgeschlagen ist, denn es hat ziemlich viel Spiel. Da hilft wohl doch nur eine Erneuerung - hoffentlcih muss ich da keinen neuen Ständer montieren .

    Vikel Grüße
    Frank

  11. #11
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    917

    Standard

    Moin,
    das Problem hatte ich bei mir auch, da waren zuerst die oberen Enden vom Ständer welche vorn gegen das Blech gehen abgenutzt und rund.
    Ich habe dann genau an der Stelle auf jeder Seite ein Loch gebohrt und ein M6 Gewinde rein geschnitten, dort dann eine Sechskant schraube rein, jetzt lag der Kopf der Schraube als neuer Anschlag am Blech.

    Da jetzt die gesamte Aufnahme für das Halterohr um Aluminium ausgeschlagen war habe ich jetzt den Ständer doch ersetzt und jetzt ist wieder alles gut, leider war der gekaufte Ständer mehr als nur mäßig verarbeitet, 2 Stunden mit Feile und Schleifpapier waren nötig um die Kanten so schön rund zu bekommen wie sie an dem vermutlich 30 Jahre alten Original waren.

    Bastian

  12. #12
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Guten Abend,

    danke für Eure Informationen die sind richtig gut. Da das beurteilen des Schadens erst möglich ist wenn der Ständer demontiert ist muss ich mir Morgen eine Auf-Hängevorrichtung bauen da ja dann kein Ständer mehr da ist.
    Also nochmal vielen Dank und immer schön dran bleiben
    Viel Grüße aus dem ODenwald von Frank

  13. #13
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Guten Abend,
    heute erst ist es mir gelungen den Ständer zu demontieren. Die Ursache liegt eindeutig an dem Rohr am Rahmen in dem wiederum ein Rohr mit einem Splint gesichert den Ständer führt. Gespannt durch eine Feder wenn der Ständer hochgeklappt wird.
    Hier mal ein paar Bilder:

    IMG_1545[1].jpgJetzt stellt sich nur die Frage wie wird das morsche Rohr am Rahmen wieder fixiert, sodaß der Ständer den Hinterradreifen wieder hoch genug hebt.
    Irgendwo im Netz hab ich ein Raparaturset gesehen...Das werd ich wohl bestellen und dann einen "schweisser" suchen.

    Vielen Dank noch und danke für Eure moralische Unterstützung
    Frank
    Angehängte Grafiken

  14. #14
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    917

    Standard

    Ist das Rohr am Rahmen den lose oder ist einfach nur das Rohr
    mit dem der Ständer montiert wird so eingearbeitet und ausgelutscht ?

    2 Kalksandsteine kannst du ja auch immer dabei haben, geht ja auch wunderbar als Ersatz :)

    Bastian

  15. #15
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Das Rohr ist ausgelutscht und an den Schweißnähten gerissen.
    Ich habe bei AKF das nachfplgende Reparaturset bestellt und werde es neu anschweißen lassen. Evt. fange ich dann mal mit der Restauration an wenn ich dann die Kalksandsteine nicht mehr brauche...
    IMG_1551[1].jpg

    Viele Grüße
    Frank

  16. #16
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.881

    Standard

    Ja... das ist ärgerlich aber es gibt Schlimmeres. Das muss man leider bei ziemlich vielen Schwalben reparieren. Bei der Gelegenheit schau gleich nach, ob die Motoraufhängung oben bei den Rahmenrohren auch neben der Schweißnaht angerissen ist. Das lass dann gleich mitschweißen. Vermutlich knapp über die Hälfte der Schwalben haben da Risse.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Anschlag Hauptständer Kr51/1
    Von Custom-S51 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.11.2010, 13:31
  2. Anschlag Hauptständer
    Von vampo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.03.2009, 14:28
  3. Hauptständer KR51/1
    Von mjeggle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.08.2004, 10:54

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.