+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Aprilia Schwalbe?


  1. #1
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hi Leute,

    hab endlich wieder eine Schwalbe unterm hintern , doch sie klingt komisch. Insbesondere der letzte Teil des Auspuffs scheint anders zu sein als bei der Vorgängerin.
    Da kommt so ein Knattern her ähnlich diesen Aprilia Motorrädern, was ich persönlich extrem scheisse finde.
    Ich hab in meinem Schwalbebuch gelesen, dass durch rausnehmen eines Teils (aus dem Auspuff) Tuning versucht wird, was jedoch schwachsinn sei...
    Es kommt auch auffällig viel Wind hinten raus und sie qualmt stark.
    Also muss ich da wieder was reinbauen?
    Was sagt ihr dazu?
    MFG

    Tscherny

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn die Kiste sehr laut ist, hat wohl jemand den Dämpfereinsatz ausgebaut. Das Teil kostet glaube ich so um die 10 Euro und sollte auf jeden Fall wieder eingebaut werden.

  3. #3

    Registriert seit
    14.06.2003
    Beiträge
    5

    Standard

    Laut der Werkstatt meines Vertrauens sind die Endrohre in der Tüte (letztes Stück des Auspuffs)etwas enger als vorher (das soll auf 45 Km/h drosseln) Mit einem Dorn geht das wieder aufzuprügeln. Vielleicht hat genau das jemand übertrieben ? Wenn das Rohr zu weit ist pufft es nämlich ganz ordentlich hinten raus.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wird schon ein fehlender, kaputter oder zerlöcherter Schalldämpfer sein.

  5. #5
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    also ich hab das endstück mal abgebaut und reingeschaut.
    der Dämpfungseinsatz ist noch drin, allerdings hat er neben der normalen Öffnung noch zwei weitere etwa fingergroße Löcher, durch die man bis zum Ausgang des Endstücks blicken kann.
    Also da wurde auf jeden Fall gefummelt.
    Wenn ich mir jetzt einen neuen Dämpfungseinsatz hole, werd ich doch nicht etwa langsamer, oder???
    Und wie bekommt man den alten raus? Der sitzt sehr fest...
    MFG
    Tscherny

  6. #6
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Du wirst eher schneller, weil du mit einem ordentlichen Auspuff die maximale Leistung heraus holst.

  7. #7
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Genau mach ein ganzes Teil sein und freu dich das du weniger verbrauchst und immer noch genauso schnell bist. Hier mal ein Pic:

    So sieht ein originales aus.

    MfG Tilman

  8. #8
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    136

    Standard

    der dämpfereinsatz geht eigentlich ganz einfach heraus wenn du dass endstück auf dem boden klopfst muss es eigentlich herausfallen
    gruß

  9. #9
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hab das Teil ausgetauscht und danach den Vergaser neu eingestellt.
    Klingt jetzt besser, wenn auch der Knattersound nicht ganz weg ist.
    Bin aber weder schneller noch langsamer... Ich glaube aber zwischendurch zieht sie jetzt besser.
    Mit dem Verbauch, hab nach 100km tanken müssen (5Liter verbraucht).
    Ich hoffe mal, das lag daran und ist jetzt erledigt.
    Ich danke euch!
    Tscherny

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Ort
    Chemnitz, Sachsen
    Beiträge
    53

    Standard

    also der verbrauch is echt übel...weil ich komm mit einer füllung n bissl über 300km (s51 tank) nich das da was lekt bei dir....

    greetz

    Apollo

  11. #11
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    das mit dem Verbrauch ist kein Problem. Ich hatte mal den sensationellen Verbrauch von 5 Litern auf 80 Kilometern. Ich hab sie aber auch gut getreten.
    Der Vergaser war viel zu fett eingestellt. Überprüfe mal deinen Vergaser und stelle ihn ggf. neu ein.

    Johannes

  12. #12
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    @ apollo

    EDIT:
    kacke, schon wieder zur falschen zeit auf enter gekommen. also prof, oder taloon, den mist bitte löschen. :)

  13. #13
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    @ apollo

    also mit ner tankfüllung von ner s51 sollte man schon wenigstens 300 km weit kommen. der tank ist ja ein bissl größer als bei der schwalbe und wenn man den 16n3 vergaser dran hat isses eigentlich pflicht erst nach über 300 km wieder an die tanke zu fahren.

    so denn:)

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.