+ Antworten
Ergebnis 1 bis 9 von 9

Thema: ich armer.....


  1. #1
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    hatte gestern ein heftiges Problem.... Mir ist beim fahren mit 30 die Ketter gerissen. es hat den ganzen Kettenkasten zerlegt. Das schlimmste an der ganzen Sache ist nicht das ich dann 6km bergauf meine karre nachhausegeschoben habe( vollgetankt) sondern das mir die umherschlagende Kette den Lack zerstört hat. Viele kerben drinne und halt lack abgeschlagen...VERDAMMT...ich hatte glück weil so wie die spur der kette ist hätte ich nur etwas schneller fahren müssen (ist bei ca 30 passier) dann hätte ich die Kette abbekommen. Das hätte sicherlich weh getan....

    erklären wie es passiert is kann ich mir nicht. Die kette is direkt am Kettenschloss aufgegangen. kann also sein das sich dieses einfach geöffnet hat. ich weiß es nicht. Es kam ein Paar Metallringe entgegen. die si draufsind auf den runden dinger der kettenglieder. Es gab einen kräftigen ruck. eine schraube vom Lima Deckl is verbogen. Der deckel an sich hat einen Riß. Ne neue Kette hab ich schon. Kettenkasten auch. Ich hab vor das vordere Ritzel noch zu erneuern. Hab das gefühl das eine Zacke davon verbogen ist. Mal schauen. Hab irgendwie angst das es durch den heftigen Ruck irgendwie dem Getriebe geschadet haben könnte. Haben aber schon einige gesagt das es unwahrscheinlich ist.

    Mich kotzt echt am meisten das mit dem Lack an. war vor ca 2 Wochen fertig geworden. jetzt das..verdammt.... naja... sagt mal was dazu...tröstet mich...was kann mit dem getriebe sein....

    mfg

  2. #2
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Sei froh, daß es dich nicht hingelegt hat, dann hätte der Lack mit Sicherheit noch mehr Spuren davongetragen...
    Und solche Kampfspuren trägt man doch mit Stolz

    Mir ist letztens der Hinterreifen geplatzt. Bei 60 km/h. War auch eine heikle Sache und gottseidank ist mir nix passiert...


    Tschau,
    Richard, der heute ein Stück mit einer KTM gefahren ist und das Grinsen einfach nicht mehr aus dem Gesicht bekommt

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Naja das mit dem hinlegen ist die eine. ich hab mir ja überlegt das mich das ding beinahe getroffen hat. Wäre auch nicht so nett gewesen.

    mfg

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da musst du durch als Lurch (wenn du ein Frosch werden willst). Und was nicht tötet, härtet ab.

    MfG
    Prof

  5. #5
    Zündkerzenwechsler
    Registriert seit
    17.04.2003
    Beiträge
    37

    Standard

    Da haben wir schon ganz andere Sachen durchgemacht...

  6. #6
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    ich glaube nicht, dass es deinem getriebe geschadet hat. die dinger sind im allgemeinen shr robust.
    das mit dem lack ist natürlich wirklich schade, weil dein moped sehr schon geworden ist, wie ich finde (wenn es das aus deinem profil ist).
    gruß
    philipp, dessen Kr51/2 auch etliche kampfspuren hat.

  7. #7
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    es ist das ausm Profil. nur is das blau noch etwas dunkler. wirkt ziemlich hell auf den Fotos...

    mit dem Getriebe das beruhigt mich erstmal.

    mfg

  8. #8
    Moderator Simsonfreund
    Registriert seit
    18.04.2003
    Beiträge
    1.568

    Standard

    das kettenschloss bitte mit der öffnung nach hinten einbauen (wenn man den oberen kettentrum betrachtet) !!!

    ich nehme an, das das bei deiner alten falsch war weswegen es dir passiert ist.

    mfg

  9. #9
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    die vermutung hab ich auch. nu isses richtig drinne...ma guggn. noch jemand ein plan was mir dabei alles kaputt gegang sein könnte. wie gesagt der deckel hat einen riß. Hab überlegt ob vieleicht die grundplatte verrutscht ist. das kontorlier ich nachher. dann ist mir noch aufgefallen das wenn ich im stand nen gang einleg das irgendwie so klingt als ob im Getriebe oder so in der richtung was schleift. was kanndn das sein ??

    mfg

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.