+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Auspuffkruemmer verliert Oel


  1. #1
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hallo,

    bekomme meinen Auspuffkruemmer an KR 5172N einfach nicht dicht.

    Sippt immer alles voll Oel. (Schutzblech Vorderrad und Verbindungsblech Rahmen, siehe Bild)



    Dichtungen sind beide drin (wo gibts eigentliche neue? "Meine" beiden Onlineshops scheinen die nicht zu haben) Spannring und Sicherungsring sind drauf und fest angezogen mit original Bordwerkzeugschluessel.

    Mit der Hand kann man schon im Leerlauf fuehlen, das am Kruemmer Luft rausgeblasen wird, wenn auch nur ganz schwach.

    Waere schoen wenn einer helfen kann, sieht haesslich aus das ganze und erst die Umwelt!

    Harry

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Sitzt der Krümmer fest ??? Wenn er wacelt aber die Mutter nict weiter rafgeht noch einen Dichtring zw krümmer und Mutter legen

  3. #3
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    Kruemmer sitzt richtig gut fest.

    Ist leider nicht Dicht.

    Harry

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    vielleicht hat sich hinten dein Auspuff zugesetzt, irgendwo muß der Druck ja hin.
    Gruß
    schrauberwelt

  5. #5
    Tankentroster
    Registriert seit
    17.10.2005
    Ort
    Delitzsch
    Beiträge
    148

    Standard

    Hast du auch den einen Dichtring hinter und den anderen vor auf die Börtelkante gesteckt??? Einfach mal ausprobiern: Krümmerdichtungen einsetzen (Kupferdichtung), feste anziehen, heiß fahren, noch mal anziehen.

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Wie sieht denn Dein Krümmerflansch aus? wenn der nich mehr so tacko ist, dann besorg Dir mal lieber nen Neuen. Wenn der ausgelutscht ist dann bekommst Du den auch mit mehreren Dichtungen nicht fest bzw dicht. So wie der Krümmer aufm Bild aussieht könnte Dein Moped eh einen neuen vertragen... .

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

  7. #7
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    Kruemmerflansch sieht intakt aus.

    Nix weggegammelt, Grate oder sowas.

    Auspuff hat gut Druck am Ausgang, wenn man den Handtest macht.
    Da die Schwalbe jetzt gerade mal 1050 Km runterhat, sollte der Auspuff auch nicht zu sein.

    Werde ich aber trotzdem heute abend checken.


    Harry

  8. #8
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hallo,

    habe jetzt Dichtringe fuer den Kruemmer bekommen.
    Auspuff habe ich demontiert, ist alles frei und recht sauber von innen.
    Einer gab mir den Tip 3 Dichtungen einzusetzen.
    Ich habe zwei neue drinnen, ein VOR und eine HINTER der Boerdelkante vom Kruemmer.
    Ist jetzt besser als vorher, aber immer noch nicht ganz 100%ig dicht.
    Macht es wirklich Sinn noch eine dritte Dichtung dazwischenzulegen?
    Habe Probehalber mal versucht mit der dritten, dann ist allerdings das Gewinde vom Motorblock zu kurz!
    Jetzt laeuft die Schwalbe auch schon viel ruhiger vor allem bei mittlerer Last.

    Beim Einbau habe ich darauf geachtet, das alles Spannungsfrei montiert wurde. Erst alle Schrauben locker dran, und dann vom Kruemmer nach hinten weitergeschraubt.

    Vielleicht hat ja noch jemand einen guten Tipp fuer mich.
    Habe schonmal an Teflonband gedacht, aber das soll ja nur bis 400° halten. Da habe ich dann Angst, das alles zusammenbackt.

    Danke nochmal fuer die Tips

    Harry

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja fahre das mal ordenlich Warm und ziehe dann nochmal ein wenig nach... Dan wieder kalt werden lassen und beim nächsten mal das selbe...

    Nach 2-3 mal nachziehen sollte es dann einigermaßen dicht sein

  10. #10
    Glühbirnenwechsler Avatar von beeti
    Registriert seit
    09.09.2005
    Beiträge
    85

    Standard

    Hallo Harry!

    Mit dem Teflonband würd ich sein lassen, hat ja ne Ursache das Sabbern...

    Ich beneide Dich um den sauberen Zylinder

    Bis moin denn

    Beeti

+ Antworten

Ähnliche Themen

  1. SR2 verliert Öl
    Von ollipa im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.08.2008, 00:00
  2. S50 verliert Öl :(
    Von Benjamin im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.08.2003, 15:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.