+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: aussetzer bei teillast


  1. #1

    Registriert seit
    22.09.2006
    Ort
    GR
    Beiträge
    8

    Standard aussetzer bei teillast

    tach!

    das problem bezieht sich auf einen s51 motor mit elektrik zündung und einem 16n1-11 vergaser.

    das problem: er ruckelt ab und an beim teillastbetrieb, bzw. alngsamen beschleunigen. bei vollast ist alles ok. läuft auch laut tacho 66.

    vergaser ist sauber, schwimmer stimmt, hab schon alle nadelstellungen probiert.

    nun weiss ich wirklich nicht weiter...

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    wieviel km hat sie weg , alle vergaserverbindungen zu ,
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    22.09.2006
    Ort
    GR
    Beiträge
    8

    Standard

    wie viel km? das weis ich nicht. aber sicher nicht über tausend.

    zu den vergaserverbindungen. meinst du wegen falschluft? der ansaug-gummi ist nur gesteckt, ansonsten müsste alles dicht sein.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Welche Nummer hat denn deine Teillastnadel? Irgendwo steht dort auf der Nadel eine Zahl drauf z.B. 09 oder 08 oder 04 oder ...

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    sprühe mal startpilot bei laufenden motor auf den ansaugstutzen , wenn er langsamer wird oder ausgeht ist die verbindung undicht.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  6. #6

    Registriert seit
    22.09.2006
    Ort
    GR
    Beiträge
    8

    Standard

    mach ich mal, meld mich dann...

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Deutz40
    sprühe mal startpilot bei laufenden motor auf den ansaugstutzen , wenn er langsamer wird oder ausgeht ist die verbindung undicht.
    mfg
    deutz40
    Unsinn!

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    sag mal dummschwätzer wiso unsinn , wir hier im betrieb machen es immer so , aber ich werde mal meinem boss und seinen meistern mal deine mail geben , und dann kannst du denen ja mal genau schreiben und erzählen ,
    was wir hier alle mann verkehrt machen , warum wir , gesellen und meisterbriefe erhalten haben und wie wir hier die motoren , die vom werk aus mit dem satz , absprühen der der verbindungsstellen im ansaugtrackt und wellenabdichtung vor der sonst nicht ervorderlichen demontage , vorgegeben
    sind , allesamt wohl falsch gedruckt sind , naja englisch in deutsch übersetzt
    da können sich ja fehler einschleichen. deutsch in deusch ( stihl wacker
    dolmar ) honda solo ist dann wohl auch falsch übersetzt.
    danke für deine hilfe
    deutz40
    Immer schön den Auspuff freihalten

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Warum sollte der Motor ausgehen, wenn man von außen "Startpilot" an den Ansaugstutzen sprüht?

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    nagut nur für dich : wenn eine undichtigkeit zwischen vergaser und ansaugstutzen ist , und mann eine brennbahres gas auf die stelle spritzt ,
    wird bei laufenden motor das gas in den ansaugstuzen gesogen was eine überfettung des gemisches bewirkt , kleiner spalt ,absacken der leistung ( für dich drehzahl ) grosser spalt ,ausgehen des motors wegen überfettung ,
    das gilt auch für nach aussen abdichtende simmeringe ( für dich wellendichtring )und fuß und kopfdichtung , wir benützen natürlich ein besonderes gas .
    aber in der not und wegen der beschafbarkeit geht auch starpilot bremsenreiniger oder ähnliches .
    es ist der einzige weg undichtikeiten festzustellen , weil die oft nicht sichbar sind , und schnell übersehen werden selbst kleinste undichtigkeiten bei warmen motor können nach dem aufheizen des motors und der unterschiedlichen ausdehnung der metalle zu erheblichen störungen bis zum ausfall des motors führen , gerade bei zweitacktern , die das gemisch ansaugen müssen , ist es wichtig , das nebenluft ausgeschlossen werden kann .
    wenn das den der fall ist , brauchts du nur noch zündung und kompression prüfen.
    ich hoffe das hilft dir weiter
    Ausbildungsleiter Kleinmotoren .
    deutz40
    Immer schön den Auspuff freihalten

  11. #11

    Registriert seit
    22.09.2006
    Ort
    GR
    Beiträge
    8

    Standard

    :wink: habs mit bremsenreiniger geprüft. es sollte alles dicht sein. kompressionsprüfer hab ich da funktioniert ja sicher wie beim 4 takter.
    aber was soll ich bei der e-zündung überprüfen? eingestellt ist sie richtig laut messuhr.

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ok , dann haben wir allers durch , das ruckeln ist bei teillast ,
    wenn die simmeringe noch gut sind , dann ist die kompression weg , nun bitte nicht wieder mit den dingern kommen das sie noch 60 läuft , also wenn der druck nachlässt , bekommt der motor im mittleren bereich das bekannte
    ruckeln, weil teile des gases an der auslasseite an den ringen vorbeidrücken ,
    grob beschrieben ,
    mfg
    deutz 40
    Immer schön den Auspuff freihalten

  13. #13
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Ruckeln und Zuckeln im Teillastbereich

    Komisch ! Das ist mir neu !
    Der Corrado-Freak hat doch geschrieben, dass der Motor im Teillastbereich
    ruckelt . Bei Vollast zieht er gut. Da müssen doch die Kolbenringe nicht am Ende sein ! Dann würde der bei Vollast keine Leistung mehr bringen.
    Er sollte vielmehr nach der Teillastnadelstellung im Vergaser sehen. Vielmehr aber nach Dreck oder Wasser in der Leerlaufdüse ! Nicht vergessen dabei: Die Progressionsbohrung über der Leerlaufdüse muss auch frei sein !

  14. #14

    Registriert seit
    22.09.2006
    Ort
    GR
    Beiträge
    8

    Standard

    also kolbenringe hab ich auf stoss und spiel geprüft. die passen. simmeringe schau ich mir morgen mal an, aber dann hätte ich doch auch ölverlust?

    die nadelstellung habe ich schon mehrfach gewechselt. ich hab aber jetzt mitbekommen das in den 16n1-11 ne 10er nadel reinkommt. ich hab aber eine 09er drin...

  15. #15
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Nadelstellung

    Und die in die dritte Kerbe von oben hängen !
    Wie gesagt: Leerlaufdüse und Progressionsbohrung auf Sauberkeit checken !

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    hallo domdey
    genau das was du jetzt schreibtst habe ich oben angemert.
    hast du genau gelesn was ich gescrieben habe.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Aussetzer unter Teillast trotz "Fehlerbeseitigung"
    Von Alex74 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.06.2007, 17:25
  2. Teillast-Probleme
    Von s51uli im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.05.2005, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.