+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Aussetzer bei wenig Gas


  1. #1

    Registriert seit
    18.08.2003
    Beiträge
    5

    Standard

    Bei wenig wenig Gas setzt der Motor einfach aus! Es gibt nen Ruck nach vorne dann läuft er kurz dann wieder nen Ruck! Gebe ich mehr gas oder Vollgas, läuft er wie ne Eins.
    Kann mir irgnedjemand sagen, waron das liegt? Ist übrigends ne S50 B1.

    MfG,

    Steve

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    bleibt sie bei wenig gas auch mal stehen?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    44

    Standard

    Was haste fürn Vergaser drin?

  4. #4
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Original von Mr_Cool:
    Bei wenig wenig Gas setzt der Motor einfach aus! Es gibt nen Ruck nach vorne dann läuft er kurz dann wieder nen Ruck! Gebe ich mehr gas oder Vollgas, läuft er wie ne Eins.
    Kann mir irgnedjemand sagen, waron das liegt? Ist übrigends ne S50 B1.

    MfG,

    Steve
    Springt sie auch schlecht an?
    Dann haben wir nämlich nicht nur das gleiche Fahrzeug sondern auch das gleiche Problem.

    MFG Benjamin

  5. #5

    Registriert seit
    18.08.2003
    Beiträge
    5

    Standard

    Anspringen tut Sie super. Stehen bleiben tut Sie nicht weil sie zwischendurch dann immer noch mal kurz Gas nimmt und wenn sie in den Drehzahlen wieder höher kommt, dannsetzt sei weider aus, es sei denn Ich gebe Vollgas bzw. viel mehr Gas.

    Vergaser: 16N1-8

  6. #6
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Was bedeutet Ruck nach vorne ?

    Ansonsten ist für den Leerlauf eine Gemischregulierschraube da.
    Richtig eingestellt ?

  7. #7
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Bei mir ist das ja ähnlich beim Anlassen.
    Guckst du hier:
    http://www.schwalbennest.de/apboard/thread.php3?id=1709


    MFG Benjamin

  8. #8

    Registriert seit
    18.08.2003
    Beiträge
    5

    Standard

    Ruck nach vorne, halt einfach so als wenn Du nen Zündausetzer hast...bloß mehrere hintereinander. Hab aber keine Zündausestzer...ist schon nachgeprüft. Startschwierigkeiten wie gesagt keine

    Der Leerlauf ist auch astrein...also gut eingestellt, denk ich!

  9. #9
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Endschuldige mein Humor.... Aber das ist unlogisch.

    Woher willst Du wissen, daß es ein Ruck nach vorne ist ??

    Ansonsten kann bei einem Zweitakter im Verbrennungsraum nur entweder die Zündung nicht stimmen, oder das Gemisch ist nicht o.k. zum Zeitpunkt wo gezündet werden soll.

    Wenn sie in den höheren Drehzahlen läuft, dann sind Simmeringe u.s.w. eher unwarscheinlich. Auspuff wird auch unwarscheinlich.

    Bleibt Vergaser und Zündung.

    Zündung entweder falscher Zündzeitpunkt, oder etwas defekt. Aber auch eher unwarscheinlich.

    Deshalb auch mein Tipp Lehrlaufregulierschraube. Die ist zuständig für die Leerlaufgemischeinstellung. Also genau Dein Problem.

    Wenn die aber auch nach Deiner Meinung stimmen soll, so kann das Problem nicht auftreten ;-(

  10. #10
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    wenn vom Zündkabel ein funke bei 1 bar Luftdruck gegen die Kühlrippen überspringt, muss das noch nicht heißen, das er das bei 10 bar auch tut ...jedenfalls wenn die Spannung zu gering ist.
    Also ich würd sagen die Zündung ist etwas schwach auf der Brust !

    Hatte sowas ähnliches mal bei ner TS 250, die hat zwar bateriezündung, aber weil diese nicht richtig angeschlossen war, ging sie bei drehzahlen knapp unter standgas einfach aus. Als die Baterie wieder richtig angeschlossen war, lief sie selbst bei niedrigst- Drehzahl rund !

  11. #11
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Natürlich ist auch die Zündung nicht ausgeschlossen.

    Mit nem Stroboskop wäre hier eine schnelle Fehleranalyse möglich. Ansonsten wird es schwerer, da ich den Funken im Verbrennungsraum nicht sehen kann :-)

  12. #12

    Registriert seit
    18.08.2003
    Beiträge
    5

    Standard

    Also, Sie geht ja normal aus...nicht das hier irgendjemand was falsch versteht. Der Zündzeitpunkt ist absolut richtig!!! Morgen oder übermorgen tausche ich die komplette Zündung! Mal sehen obs dann besser ist!!!

  13. #13
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    So nach sieben Jahren solltest du Mr_Cool deine Teile getauscht haben :wink:
    Was war jetzt des Rätsels Lösung?
    Bei niedrigen Drehzahlen setzt mein Motor kurz aus und ruckt mich dann nach vorne. Sobald ich dann nach dem Abbiegen schneller werden läuft alles prima.

    Oder hat vll. jemand anderes das Problem auch schon gehabt? Und gelöst?
    Gruß betbow

+ Antworten

Ähnliche Themen

  1. Sporadisch Aussetzer
    Von christian_obst im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2007, 14:06
  2. aussetzer
    Von orgonaut im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.06.2003, 21:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.