+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 38

Thema: Auswirkungen eines falschen schwimmerstandes


  1. #1
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard Auswirkungen eines falschen schwimmerstandes

    Hallo,

    vor einigen tagen hatte ich mal nachgefragt woran es liegen könnte wenn meine kr51/2 im warmen zustand nicht anspringt (16n3-1). dazu gab man mir den tip den gaser mal zu zerlegen hab ich gemacht, alles düsen sind frei. jedoch wurde gesagt das ein falscher schwimmerstand auch die ursache sein könnte, wie ist das zu erklären wenn zu viel sprit im schwimmergehäuse ist das sie dann nicht anspringt wenn sie warm ist zumindest nur durch anschieben?

    PS.: Neuteile sind: Zündspule, kondi,Zündkabel, Kerze, Kerzenstecker

    danke+ grüße

    der kalli

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    grundsäzlich : stand zu niedrig , bei vollgas zu mager,
    zu hoch , steht das benzin hoch in der hauptdüse was im teilastbereich zur überfettung führt oder der vergaser läuft über.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    und könnte denn nun der hohe stand ursache für die startprobleme bei hitze sein?

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    neni , eher deine kompression , oder die simmeringe.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von jony86
    Registriert seit
    05.08.2006
    Ort
    Siegerland
    Beiträge
    240

    Standard

    stell ma den zündzeitpunkt ein.
    hatte das gleiche problem und musste dann im endeffekt nur n bissl am polrad (?) rumdrehen und schon sprang se auch im warmen zustand einwandfrei an...

  6. #6
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    @jony86, das man durch drehen am polrad die zündung einstellt is mir neu, aber ja meine zündung ist richtig eingestellt daran liegts nicht.

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    na klar , du musst nur lange und schnell genug drehen , am polrad , geht ja wie ein kickstarter.
    lach
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  8. #8
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    @deutz40, jetzt wo du es sagst, man das klingt verdammt logisch, werds gleich morgen ausprobieren

  9. #9
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    weil ihr es gerade vom zündzeitpunkt einstellen habt, könnt ihr mir kurz erklären wie das funktioniert???

    Gruß
    Chris

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Thema Zündeinstellung:
    Mach den Deckel runter von Deiner Zündung und schaue bei dem darunter liegenden Polrad durch die Schlitze nach so einem verchromten Teil das sich beim drehen des Polrades auf und zu bewegt. Das ist der Unterbrecher. Prüfe mal wann Dein Unterbrecher öffnet. Mach die zündkerze raus und stecke einen Schraubendreher zum Zündkerzenloch rein, damit Du fühlen kannst wann der kolben auf seinen obersten Punkt (OT) angekommen ist. Drehe das Polrad von diesem Punkt aus ca. 25-30° gegen die nornmale Drehrichtung zurück und markiere Dir mittels Edding diese Stellung (normal sollte da sogar auf dem Polrad und Getriebe schon von Werk aus eine Markierung sein).Die etwas professionelleren wissen aus den Unterlagen Ihres Motors den genauen Zündzeitpunkt in mm vorm OT und können das mit einer Meßuhr die anstelle der Zündkerze in den Zylinderkopf vorne reingeschraubt wird aufs genaueste messen. Genau an diesem Punkt muß der Unterbrecher öffnen. Wenn er früher oder später öffnet, dann die Schraube beim Unterbrecher öffnen und genau so einstellen. Keinesfalls an dem Unterbrecher rumbiegen, die Kontaktplättchen müssen absolut paralell sein. Meist ist der Zündzeitpunkt zu spät. Das kommt mit der Zeit durch normalen Verschleiß der Kontaktplättchen und des Pertinaxschleifers am Unterbrecher der auf der Nocke Deines Polrades läuft.
    Sollten die Kontaktplättchen schon zu weit ineinander reingebrannt sein, so muß der Unterbrecher ersetzt werden, weil kein konkreter Punkt mehr gegeben ist an dem der Stromkreis öffnet durch den dadurch entstehenden großen Abrissfunken. Große Abrissfunken entstehen auch durch schlechte oder defekte Kondensatoren in der Zündung (das silberne zylindrische Ding auf der Zündungsgrundplatte) Die Kontaktplättchen des Unterbrecher brennen dann schneller ab als normal und die Zündung kann sogar ganz ausfallen.
    Immer schön den Auspuff freihalten

  11. #11
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    [quote="Deutz40"]Thema Zündeinstellung:
    Mach den Deckel runter von Deiner Zündung und schaue bei dem darunter liegenden Polrad durch die Schlitze nach so einem verchromten Teil das sich beim drehen des Polrades auf und zu bewegt.

    verchromte Kontakte ? ist das die Luxusausführung ?
    Gruss aus der schönsten stadt deutschlands
    Arminhh
    http://www.elbschwalbels.de.vu
    Gruss aus der schönsten Stadt Deutschlands !
    Arminhh
    [url]http://www.elbschwalbels.de.vu[/url]

  12. #12
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Schön, die Zündeinstellung wurde ja nun schon öfter als eine Million mal durchgekaut, das hilft aber dem Kalli wohl nix. Das Einzige was mir dazu einfällt ist, den Zündzeitpunkt ein winziges bisschen in Richtung "vor" zu verschieben, dann startets besser aber bei Vollast nich ganz so dolle. Für die korrekte Schwimmerstandshöhe gibtd irgendwo eine Abbildung, zusammen mit sauberen und korrekten Düsen MUSS das passen. Geht gar nicht anders Kalli.

  13. #13
    Schwarzfahrer
    Registriert seit
    10.09.2006
    Beiträge
    17

    Standard

    Hi, ich hab n Problem, von dem ich glaube, dass es thematisch hier reinpasst.
    In einem Beitrag etwas weiter oben erwähnte jemand Probleme im Teillastbereich.
    Wenn ich auf meiner Schwalbe sitze, und den Gasgriff ganz leicht drehe, läuft der Motor langsam schneller. Wenn ich ihn allerdings weiterdrehe, läuft er allerdings ganz grob, es scheint als würde er nur noch bei jedem 10ten mal zünden. Bei Vollgas geht wieder alles bestens.
    Ich muss mich halt immer entscheiden, ob ich ganz ganz ganz langsam fahren will, oder Vollgas, alles dazwischen funktioniert nicht.
    Was kann ich dagegen tun ?

  14. #14
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Zitat Zitat von Deutz40
    grundsäzlich : stand zu niedrig , bei vollgas zu mager,
    zu hoch , steht das benzin hoch in der hauptdüse was im teilastbereich zur überfettung führt oder der vergaser läuft über.
    mfg
    deutz40
    Da muß ich jetzt noch ´mal nachhaken:
    "stand zu niedrig , bei vollgas zu mager" - sprich : die Kiste fängt bei Vollgas an zu ruckeln ?!

    "was im teilastbereich zur überfettung führt oder der vergaser läuft über":
    Gibt es da echt noch eine "Graustufe" ?! Ich dachte bisher immer, daß zu hoher Stand direkt mit Überlaufen des Vergasers gekoppelt ist.

    Interessierter Gruß,
    Kaddi

  15. #15
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    @conan, das klingt nach einer defekten zündspule, kauf dir ne neue zündspule und zündkabel sowie stecker am besten gleich mit. ich kenne das problem, wenn du vollgas gibst hat sie zündaussetzer und beim fahren geht nur eine geschwindigkeit. also losgehen spule kaufen kost ca 20€.

    gruß

    der kalli

  16. #16
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    @ conan: Schraub doch ´mal die Zündkerze ´raus und mess den Elektrodenabstand (Soll 0,4mm) - wenn er i.O. ist, dann verringere ihn ´mal auf 0,3 - 0,35mm. Sollte dein Problem dann weg sein oder sich verlagert haben, kannst du bei der Zündung weitersuchen (Kontaktabstand zuerst checken, dann Kondensator, Stecker, Kabel, Spule etc).

    Auf jeden Fall wird es ein Zündungsproblem sein und keine Gemisch-/Schwimmerkammer-Geschichte !

    Gruß,
    Kaddi

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kaputte WDR. Welche Auswirkungen ?
    Von robberer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 09.07.2010, 22:30
  2. Auswirkungen Spätzündung
    Von CBronson im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.07.2008, 11:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.