+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Automatik vom Duo


  1. #1

    Registriert seit
    04.01.2006
    Beiträge
    3

    Standard Automatik vom Duo

    Hallo zusammen

    Seit kurzem habe ich folgendes Problem an meinem Duo.
    Wenn der Motor im Standgas läuft (keine überhöhte Drehzahl) und der
    1.Gang eingelegt ist,ist ein gewisser Vortrieb zu spüren.
    Ich habe die Kupplung wie in der Rep.Anleitung angegeben eingestellt.
    Das heißt-Einstellschraube bis fühlbaren Widerstand einschrauben
    und dann eine 1/4 Umdrehung zurück.
    Woran könnte es sonst noch liegen ?

    MFG

  2. #2
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard Re: Automatik vom Duo

    Hi!

    Also das ist völlig normal!

    Wenn du den 1 Gang einlegst, und den Hebel dann unten lässt also nicht in die Mittelposition zurück lässt, hat sie nicht diesen Drang losfahren zu wollen.

    Probier das mal aus!

    Das liegt daran das das Stück das der Hebel wieder in die Mittelstellung geht die Kupplung ist.

    Gruß,

    Sven

+ Antworten

Ähnliche Themen

  1. Automatik??
    Von Skouboo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.10.2004, 00:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.