+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Automatisches Login


  1. #1
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard Automatisches Login

    Hallo

    mir ist aufgefallen das ich mich seit dem Update immer wieder anmelden muß. Vorher ging das automatisch. Ich glaube das letzte Mal das ich mich manuell angemeldet habe war bei meiner Registrierung. Jetzt muss ich das bei jedem Browserneustart machen. Wird es wieder sowas wie ein Autologin geben ?

    Trotzdem auch von mir ein großes Lob an die Betrieber des Schwalbennest's :)

    Gruß
    Robert

    PS: Der Login scheint auch zeitlich abzulaufen.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  2. #2
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    dem problem kann ich mich nur anschliesen. es ist ein bissel nervig.

    MfG Bohne

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nehmt den Login auf der Foren-Startseite ganz unten...da gibt' s 'nen Feld für

    - Bei jedem Besuch automatisch einloggen -...

    Seit dem Haken ist Ruhe mit'm einloggen... :wink:

    Gruß aus Braunschweig

  4. #4
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Ahh.

    Danke net-harry.
    Wenigstens einer der mal nen Tipp hat.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich hatte auch gleich die cookies gelöscht und dann gings............. aber nur
    einmal.
    So den ganzen Tag über hab ich mich versucht einzulogen ohne erfolg.
    Auch ein neuse Passwort brachte keinen erfolg.
    Nach dem 5ten mal cookies löschen pc neustarten und neuem Passwort klapps jetzt wieder. Ärgerlich aber solang es wieder funktioniert.
    Wer schneller schraubt steht länger in der Werkstatt.

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 21.03.2007, 20:32
  2. Login???!
    Von Lillith im Forum Bugreporting
    Antworten: 11
    Letzter Beitrag: 05.12.2006, 10:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.