+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Mein Baby will nich


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard Mein Baby will nich

    Hi Leute,
    habe mir or kurzem ne Schwalbe geholt.
    Die Stand nun ein Jahr beim Vorbesitzer.
    Anbekommen habe ich sie bis jetzt nur durch anschieben.
    Und selbst das dauert so 50-100 m.
    Kann es sein das der Vergaser versüfft ist?
    Zündfunke hab ich.
    Der Rauch ist weiss bläulich was meiner meinung nach auf zuviel öl schliessen lässt oder irre ich mich?
    Beim Fahren ist sie mir heute ausgegangen.
    Danach ging sie bis jetzt auch nicht wieder an.
    Muss ich beim aufschrauben des vergasers etwas beachten?

  2. #2
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Vorm abschrauben des Vergasers den Spritthahn zu, den Schlauch abziehen und den Rest aus dem Schlauch in nen Kanister oder so. Dann den Vergaser vom Motor trennen indem du die beiden Schrauben die ihn am Zylinder halten abwechselnd Stück für Stück lößt. Das macht man damit sich nichts verzieht und undicht wird.
    Beim öffnen des Vergsers diesen grade halten, sonst läuft dir der Spritt über die Hände. Den Spritt kippste dann in den Tank zurück. Oder du kippst den Sprit über die Überlauföffnung direkt in den Tank.

    Sonst kann nicht viel schief gehen.

    Weitere Anleitungen:
    www.moser-bs.de/Simson/hilfe.html
    www.jhk1.de/schwalbe/schwalbe1.htm
    home.arcor.de/profsimmi/simson/index.htm
    Schwalben sind schon komische Vögel.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    also geschraubt wie nen blöderheute, schwimmer höher niedriger bla bla bla
    sie springt an und dann nach ner weile geht sie aus...
    mitm kick krieg ich sie so gut wie gar nich an, durch schieben nur so jedes 2te ma

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von goldrush
    bla bla bla
    da man nicht weiss was das "bla bla" noch so an aktivitäten beinhaltet ist es schwer dir zu helfen,....

    mach bei dem vogel ne "inspektion", ist mal sinnig nach ner standzeit!

    -vergaser sauber, nicht wild rumspielen,... reinigen! einstellen!
    -ölwechsel
    -auspuff sauber
    -luftfilter sauber
    -zündung mal kontrollieren, ZZP, neue kerze usw,...

    zu jedem punkt gibts nen haufen infos hier im forum!

    mfg
    lebowski

  5. #5
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    vergaser sauber gemacht,
    luftfilter sauber gemacht.
    neues benzin reingemacht,
    zündkerze konnt ich nich wechseln weil ich kein passenden schlüssel hatte.
    Auspuff auch nicht gereinigt.
    Sonst soweit alles ma versucht einzustelln.
    Wie hoch sollte der füllstand des vergasers sein wenn der schwimmer richtig schliesst?
    ich hab das gefühl sie säuft ab.

  6. #6
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,...

    nach so ner erfolglosen anschiebe aktion sollte man sich auch mal die kerze angucken,.... ist die dann komplett nass und abgesoffen,.. hauts mit der zündung ned hin, und der vogel wird dir auch so schnell nicht wieder anspringen da komplett mit sprit abgesoffen!

    oder besser schon vor dem rumgerenne erst mal den zündfunken angucken,... dazu brauchst du auch nen schlüssel, ohne den wird nen simme-schrauber eh nix ;-)

    als nächstes also mal kerze raus, neue rein, funken gucken, versuchen anzuschmeissen, gucken ob kerze nass,.... aus den schritten lässt sich dann einiges sagen,....

    mfg
    lebowski

  7. #7
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Also Zündfunken checken - und zwar indem du die Zündkerze ausbaust und sie in den Stecker steckst, die Kerze mit dem Ende das normalerweise IM Zylinder steckt jetzt außen AN den Zylinder oder sonstwo dranhälst und dann mit der Hand kickst. ABER: nur die Isolation anfassen, nicht den Stecker. Sonst tut dir der Arm den halben Tag weh...


    Noch mal die Anleitungen, die du dir mal verinnerlichen und beherzigen solltest:

    www.moser-bs.de/Simson/hilfe.html

    Hier links auf Schwalbe und dann Fehlerbehebung!!! Da findest du das mim Schwimmer.
    Und das oben schon angesprochene : "ist die Kerze völlig trocken, liegt's am Vergaser, ist die Kerze naß, ist vermutlich die Zündung defekt."

    home.arcor.de/profsimmi/simson/index.htm

    Auspuff ausbrennen

    Falls du für das einstellen des Schwimmers keinen Messschieber zur Hand hast kauf dir je nach Geldbeutel halt einen billigen. Sind nicht das beste, aber erfüllt seinen Zweck.
    Zündkerzenschlüssel gibts in jedem guten Baumarkt. ATU sollte auch welche haben.

    Simsons reparieren hat eben auch viel mit Anleitungen lesen zu tun, die Erfahrung hab ich auch machen müssen.
    Schwalben sind schon komische Vögel.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    kerze ist nass....
    hab sie heute mal rausgedreht...
    boah das ding is echt nervig...... ich kann sie auch nich vollgas fahren, dann geht sie auch aus...
    koennte es an der nadel liegen?
    aber ich hab sie schon so eingestellt,das sie weniger durchlässt, und sie säuft immernoch ab....

  9. #9
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Haste den Startvergaser-Hebel auf zu (also nach dem anschmeißen) und schließt der auch vernünftig - ist das Gummie im Startvergaser auch noch in Ordnung, nicht hart und porös oder so?
    Schwalben sind schon komische Vögel.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    der teufel ist ja bekanntlich ein eichhörnchen :)

    Also:
    Neue Kerze reingemacht.
    Nun springt sie durchs Kicken schonma an... hab die nadel nun ganz tief eingestellt und sie scheint es zu mögen...
    Komische welt :)

  11. #11
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Ich zitiere mal mein Reperaturbuch:

    "[...]
    Teillastnadel tiefer hängen: Abmagerung im Teillastbereich
    Teillastnadel höher hängen: Anreicherung im Teillastbereich

    Zu magere Einstellungen des Vergasers unbedingt vermeiden, Überhitzungsschäden am Motor könnten die Folge sein."


    Ist zwar das Rep.-buch für die 51/1 aber sowas kann man auf jeden Fall auch auf die 51/2 und jede andere Simme übertragen!

    Also: Nadel in die Soll-Stellung hängen.
    Schwalben sind schon komische Vögel.

  12. #12
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Eigentlich hast du die Lösung schon,denn es müßte 1.an der Zündkerze + Vergaser liegen.Also nochmals gut den Vergaser säuber,und schau dir mal die Düsen an,ob sie auch alle in Ordnung sind!!!(Ebend so das Schockegummie)
    Schwimmerstand nachstellen+ Vergaser einstellen.
    Hatte nämlich ein ähnliches Problem!Sie Sprang trotz gut eingestellten Zündzeitpunkt und fast sauberen Vergaser, schlecht an.
    Also neue Kerze rein, Vergaser nochmals (diesmal richtig gesäubert)gereinigt,Schwimmerstand nachgestellt fertig.
    Lief dann wieder am Schnürchen.

    P.S.Schau dir deine Kerze wenn sie wieder aus geht genau an.
    Sollte sie klatsch nass sein,bekommt deine alte Dame zuviel Sprit!!!


    Grüße midi

  13. #13
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    also sie zischt und macht peng beim fahren, woraus ich ja schliesse sie bekommt zuviel sprit...
    wo is die normal stellung bei der Nadel?

    Perfekte vergasereinstellungen?
    Gibts da ne Luft/sprit gemisch schraube?
    Ich würd sagen sie säuft mir ab beim fahren... da ich auch beschleunigungslöcher habe... dann ruckelts und sie geht fast aus... und dann zieht sie auch nich mehr wirklich... meistens fahr ich dann schon nach rechts aufn bordstein weil sie eh ausgeht dann springt sie auch nich mehr an... auch durchs anschieben nich.... wodurch ich sie eigentliche immer anbekommen habe
    ^^

  14. #14
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    also sie zischt und macht peng beim fahren, woraus ich ja schliesse sie bekommt zuviel sprit...
    wo is die normal stellung bei der Nadel?

    Perfekte vergasereinstellungen?
    Gibts da ne Luft/sprit gemisch schraube?
    Ich würd sagen sie säuft mir ab beim fahren... da ich auch beschleunigungslöcher habe... dann ruckelts und sie geht fast aus... und dann zieht sie auch nich mehr wirklich... meistens fahr ich dann schon nach rechts aufn bordstein weil sie eh ausgeht dann springt sie auch nich mehr an... auch durchs anschieben nich.... wodurch ich sie eigentliche immer anbekommen habe
    ^^

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von goldrush
    vergaser sauber gemacht,
    luftfilter sauber gemacht.
    neues benzin reingemacht,
    zündkerze konnt ich nich wechseln weil ich kein passenden schlüssel hatte.
    Auspuff auch nicht gereinigt.
    Sonst soweit alles ma versucht einzustelln.
    Wie hoch sollte der füllstand des vergasers sein wenn der schwimmer richtig schliesst?
    ich hab das gefühl sie säuft ab.
    Hi,
    Schlüssel für Zündkerze besorgt ? Zündkerze gewechselt ?
    Zündzeitpunkt kontrolliert ?
    Dieses hier aufmerksam gelesen ?
    Da sind Links zum Einstellen des Schwimmerniveaus.
    Gruß aus Braunschweig

  16. #16
    Zündkerzenwechsler
    Registriert seit
    02.04.2007
    Ort
    Hamburg
    Beiträge
    45

    Standard

    kerze is schon gewechselt....
    die alte war versüfft ,, dunkel mitölilm ..also zu viel sprit.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Meine S50 Enduro, mein kleines Baby :-)
    Von Pattisspeed im Forum Smalltalk
    Antworten: 41
    Letzter Beitrag: 28.05.2006, 19:02
  2. Die wollen mir mein Baby wegnehmen!
    Von El_Luz im Forum Simson Gestohlen oder Gefunden
    Antworten: 12
    Letzter Beitrag: 30.03.2004, 08:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.