+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Bad Vibrations


  1. #1
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard Bad Vibrations

    Hallo Leute ..

    vielleicht hat jemand von euch eine Idee oder einen Hinweis, den ich bis jetzt nicht beachtet habe.

    Es handelt sich um die KR51/1K mit M53 Motor.
    Seitdem ich die Karre habe (ca. 3 Jahre) wundere und ärgere ich mich erstens über den Krach und zweitens über die merklichen Vibrationen. Keines der Baumaßnahmen der vergangen Jahre hat daran etwas wesentliches geändert. Andere Schwalben fahren viel ruhiger (Sound und Vibes), also müsste da ja irgendetwas faul sein .. bloß was?

    Lärm: Es hört sich an, als wäre der Auspuff am Krümmer oder kurz danach undicht, so, als hätte ich es extra aufgebohrt, um mehr lärmiges Geknatter zu veranstalten.

    Vibes: .. sind deutlich spürbar, nicht so derbe, als das KW Lager an der LiMa Seite kaputt war, aber schon deutlich mehr, als andere Schwalben vibrieren.

    Die Karre hat nun schon diverse Motoren gehabt, aktuell ist es ein Motor aus der Bucht, restauriert von einem erfahrenen Simson-Schrauber. Macht in diesem Fall aber keinen Unterschied, die Motoren die ich selbst neu gemacht hatte, waren genau so. Bloß den Zylinder+Kolben+Deckel musste ich noch drauf setzen.

    Abgasanlagen habe ich zwei, Krümmer sogar drei, alle waren in der ein oder anderen Weise und Kombi schon montiert. Einen Auspuff hatte ich sogar mal superkrass ausgeglüht, da war hinterher nur noch blankes Metall übrig, kein Schmodder. Ja, die Löcher in dem Konus waren auch frei.

    Das Polrad ist inzwischen VAPE, neu und somit aller Wahrscheinlichkeit nach ohne Unwucht.
    Nach der VAPE Montage konnte ich keine Minderung der Vibrationen wahrnehmen, so wie es überall als Vorteil der VAPE mit aufgeführt ist.

    Meine Spekulationen (das was noch übrig ist ..)

    Die Motoraufhängung: Aber da gibt es irgendwie kaum Variationsmöglichkeiten, Die Modelle neuerer und älterer Bauart unterscheiden sich in dem Aspekt nur an dem hinteren Gummilager, ob mit oder ohne Gummi, keine wesentliche Änderung der Vibrationen. Vorne und hinten ist auch jeweils nur ein Bolzen drin, ohne weiteres Gedöns ..

    Rahmen: irgendwo ein kleiner, feiner Riss, der die Statik derart verändert, dass es zu Resonanzen kommt. Ich hab gesucht, aber nix gefunden, ist auch nur ne wilde Theorie.

    Auspuff: Inzwischen liegt zwischen Krümmer und Zylinder ein massiver Kupferring, da es dort immer schon gelärmt und rumgesifft hat, hatte ich diese Verbindung gefühlt schon 1000 mal auseinander. Den massiven Ring kann man richtig derbe festdrehen (also die Mutter) ohne dass er sich auflöst. Ganz dicht wird es trotzdem nicht, egal wie fest ich anziehe, oder wie oft ich nachziehe. Was alles im Auspuff sein muss, habe ich auf Zeichnungen gesehen, alles drin. Ob Dämpfer mit einem oder zwei Röhrchen, spielt auch keine Rolle.
    Eigenartigerweise sifft der Auspuff wie Sau, und zwar unter der Schelle, die das hintere Endstück festhält. Ich hab schon eine andere Schelle, ein neues Gummi und eine Dosenblechummantelung ausprobiert .. egal, dort ist und bleibt es undicht und saut den Auspuff voll. (Bloß nicht mit der Hose drankommen ..)
    Auf meiner Einkaufsliste steht schon eine neue komplette Auspuffanlage .. später.

    Ansauganlage: bin ich mir etwas unsicher, aber es scheint alles so, wie es gehört. Oben liegt ein Metallfilter, festgehalten durch so ein merkwürdiges Plastikteil mit Schaumgummi-Feder. Dann gehts durch den (festen!) Schlauch zum Geräuschdämpfer, wo ja auch nix weiter drin ist (Den wollte ich mal tauschen, aber das ist ja ein elendes Gefummel ..). Dann kommt dieses große Gummiteil zum Gaser. Beide Enden sind mit Schlauchschellen fixiert.

    Tja, dann wären nur noch Kette und Hinterrad übrig, aber was sollte da vibrieren, ausserdem hatte ich Kette und beide Ritzel vor einiger Zeit auch mal gegen Neuteile getauscht.

    Nicht ganz geheuer ist mir diese Auspuffsache, zumal ich immer wie n Wilder an der Krümmermutter rumwürge. Allerdings kann es nur Ursache des Lärms sein, die Vibes müssen eigentlich woanders entstehen.
    Etwas verunsichert bin ich auch bezüglich der Montage des Zylinders. Aber da kann man fast nix falsch machen. Die Fußdichtung liegt bei mir vor der Montage einen Moment im Wasser. Die Stehbolzen sind bis zum Anschlag im Motorblock verschraubt. Zylinder druffädeln, plan geschliffenen (600er Papier, ein Spiegel, und viel Wasser) Kopf ohne Dichtung drauf und die Muttern gleichmäßig mit max 10Nm anziehen.

    Nun hoffe ich auf einen entscheidenden Hinweis von euch, die bei der Schwalbe ja auch schon alles gesehen und erlebt haben.
    Vielleicht liegts jauch an mir .. ich bin ja soooo empfindlich ..
    Nein, Spaß beiseite, wenn ich das komplette Fahrzeug tausche, sind die Vibes und der Lärm ja immer weg .. wen wunderts ..

    Gruß
    Hardy

    @Moderator: in letzter Zeit gerät mir immer unwillentlich ein Smiley in den Betreff
    ... oder sind das die Beitragssymbole? [..confused..]

  2. #2
    Schwarzfahrer
    Registriert seit
    26.08.2014
    Beiträge
    21

    Standard

    radlager evtl. durch,8 im rad,schwinge verzogen oder buchse verschlissen, oder der rahmen hat ein weg.
    vieleicht auch das lenkungslager...!?

    ich hab aber auch noch nicht so den plan, solln sich mal die profis hier zu wort melden

  3. #3
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Hallo MuffinAlien

    Radlager sind neu hinzugekommen, Räder - soweit mir möglich - sind gerichtet und laufen ohne Schlag. Reifen sind auch neu.
    Ja .. hmm .. Lenkungslager. auch ne böse Baustelle, die ich so richtig nicht in den Griff bekomme. Aber auch da habe ich einen ganz neuen Lagersatz verbaut. Da ist kein Spiel drin. Was nicht so gut klappt, ist nur die obere Verschraubung, diese riesige flache Mutter mit den beiden Löchern und als Widerlager diese Kranzmutter. Entweder ist es zu fest, oder zu lose oder beide Muttern drehen sich simultan .. Eigentlich fehlen mir nur zwei Spezialschlüssel, die diese Muttern vernünftig greifen können - ich würg da immer mit Klempnerwerkzeug dran rum

    Und der Rahmen .. ja .. den habe ich noch nicht ausgetauscht ...

  4. #4
    Schwarzfahrer
    Registriert seit
    26.08.2014
    Beiträge
    21

    Standard

    muß ja kein riss im rahmen sein, aber vieleicht hat er mal ein mitgekriegt und ist verzogen!?

    ist bei meiner jedenfalls so, ist mir leider vor dem kauf nicht aufgefallen, die vibriert auch ganz schön.
    muß ich auch noch den rahmen tauschen. ich hab auch schon einen, nur ohne papiere:( kostet auch wieder kohle.
    guck dir auf jedenfall noch die lagerbuchsen von beiden schwingen an. und den vorderen schwingenträger, wo oben die federbeine festgemacht werden, da rostet es auch gerne durch.
    hatte ich auch schon, ist nicht toll mit 60 auf der landstraße den vogel nicht mehr kontrolieren zu können.
    ich hatte mega glück das mir nix passiert ist.

+ Antworten

Ähnliche Themen

  1. bad vibrations
    Von Kurt im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 08.06.2010, 23:13
  2. bad vibrations
    Von dr-ohne im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.06.2003, 21:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.