+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: bad vibrations


  1. #1
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Hallo allerseis!

    Meine Schwalbe (KR51/1 K) vibriert wie verrückt. Dieses sch*** gerappel ist im wahrsten Sinne des Wortes Nervtötend. fährt man längere Strecken, so schlafen einem die finger ein, ebenso der Allerwerteste.
    Damit soll Schluss sein.
    Ich muss erwähnen ich habe einen S 50 Motor verbaut, der Hinten nicht Gummigelagert ist.
    Das soll sich Ändern. Ich habe vor, eine Gummilagerung sowohl vorne, als auch hinten am Motor zu ergänzen. Und zwar kommen durch die Aufnahmen am Motor Gewindestangen, die dann gelagert werden.
    Die Gummilager sollen in etwa so aufgebaut sein wie ein Kugellager, nur das anstelle der Kugeln Dämpfungsmaterial (Gummi) eingebracht wird.
    Was meint ihr kann man dafür am besten verwenden ?
    Wieviel nützen Bleigewichte in den Lenkerenden ?

    ich hab sogar schon mit dem Gedanken gespielt meine Holde zu verticken und ne 51/2 anzuschaffen, aber der Motor meiner 51/1 is neu und zieht wie sau, außerdem is der Gebläsekühlung n traum (auch akkustisch)

    MfG

    Kurt

  2. #2
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo der /1 Motor (M53) Vibriert zwar etwas mehr als der /2er (M531/541) aber nicht so stark das einem die Knochen einschlafen!!
    An der Motoraufhängung liegt es nicht da ich auch eine KR 51/1 K (BJ.77) hab mit der starren Motoraufhängung hinten und die vibriert nicht mehr als die KR 51/1 F (BJ.68).
    Überprüf mal die Zündung wenn die stimmt kann es nurnoch eine Unwucht der Kurbelwelle sein

    MFG
    oldi

    PS. vieleicht ist auch der Kolben(Reproduktion?) nicht der richtige (zu schwer/leicht).

  3. #3
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo, da ich seit letztes Mal nach dem Kondensatorwechseln festgestellt hab (dabei die Grundplatte demontiert), dass der Motor bei hohen Drehzahlen sehr vibriert und nur widerwillig hochdrehen will, hab ich heute die Grundplatte der Zündung um ca. 0.5-1mm im Uhrzeigersinn gedreht - Und jetzt dreht er schön hoch & vibriert nicht mehr.

    Gruß
    RR

    Musst du 5 jahre alte Leichen ausgraben? Rossi

  4. #4
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Hey Ihr,
    selbiges Problem hab ich auch. ab 45-50 km/h vibriert mein blauer Hirsch so stark, das sich die Hände anfühlen, als würden da 1000e Nadeln leicht reinpiksen... Im StudiVZ hab ich gelesen, dass der M53 vibriert, wenn die Grundplatte nicht genau Zentriert ist. gibt es da irgendwelche Hilfsmittel wie man das Einstellen kann?
    oder kann man das nur durch probieren lösen? soviel Spiel hat die Grundplatte ja auch nicht..

    greeds' Christian

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Da haben die Kollegen in StudiVZ aber ein rechten Müll dahergelabert.... Die Grundplatte ist immer zentriert, wenn nicht wirds sehr blöd, weil dann das Polrad mit der Grundplatte auf Tuchfühlung geht

    Prinzipiell hat die Grundplatte ihre radiale Arretierung das du sie nur ums Zentrum drehen kannst und nicht wie du willst verschieben.

    Zündung einstellen kannst mal in der FAQ anschauen... oder hier

  6. #6
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Das denke ich auch, deswegen wundert es mich, das es hilft, wenn man sie ein wenig verdreht.. Der Abstand zwischen Spulen und Magenten ist doch kleiner als 1mm, und die Platte sitzt recht fest in den Aufnahmen.
    an der Zündeinstellung will ich ja nix verändern. die ist perfekt.. die Schwalbe bei jedem Wetter und jeder Temperatur auf den 1. Tritt an.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Christian K Beitrag anzeigen
    Das denke ich auch, deswegen wundert es mich, das es hilft, wenn man sie ein wenig verdreht..
    Hilft es denn wirklich (soll heissen: hast du es ausprobiert, wenn ja; wie?) oder hast du das auch nur irgendwo gelesen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Zitat Zitat von ShaunRyder Beitrag anzeigen
    Hallo, da ich seit letztes Mal nach dem Kondensatorwechseln festgestellt hab (dabei die Grundplatte demontiert), dass der Motor bei hohen Drehzahlen sehr vibriert und nur widerwillig hochdrehen will, hab ich heute die Grundplatte der Zündung um ca. 0.5-1mm im Uhrzeigersinn gedreht - Und jetzt dreht er schön hoch & vibriert nicht mehr.

    Gruß
    RR

    Musst du 5 jahre alte Leichen ausgraben? Rossi
    da stehts, 5 Posts weiter oben,

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ah, das kommt von der Leichenschänderei, da geht der Überblick verloren.

    Das, was damals geholfen hat, muss bei dir nicht helfen, da weder die Ursachen des alten doch deines Problems wirklich bekannt sind. Bei ShaunRyder hat offenbar eine Nachjustierung des Zündzeitpunktes etwas gebracht, während deine Einstellung ja nach Selbstdiagnose "perfekt" ist.

    Und dann haben wir hier im Thread natürlich auch noch das ursprüngliche Problem von Kurt, der zwar eine hilfreiche Antwort vom oldispezi bekam, eine Rückmeldung über Erfolg oder Misserfolg allerdings wohl nicht für nötig befand.

    Alles in allem haben wir hier also drei Fälle aus den letzten sechs Jahren, wo jeweils irgendwas vibriert und du versuchst, daraus irgendwas zusammenzurühen.

    MfG
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    ja, was es bei mir ist, kann ich auch nur erraten. ich werd erstmal alles fester schrauben, besonders das linke Luftleitblech.
    vielleicht hat auch das Lüfterrad ne Unwucht.. who knows..
    heute ist jedenfalls estmal wieder die andere Schwalbe dran..und mein Vorderrad wird neu Zentriert..

    ach ja, Fotos von unseren BAbys gibt es auf
    wayup.jimdo.com

    Danke Prof, fürs zusammenlegen.. hab gerade den Bearbeitenknopf entdeckt :)
    Geändert von Christian K (07.06.2010 um 15:53 Uhr) Grund: Doppelpost zusammengelegt

  11. #11
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Grundplatte im Uhrzeigersinn drehen bedeutet ja nichts weiter als ZZP auf später stellen. Wenn der ZZP zu früh eingestellt ist klopft der Motor bei hohen Drehzahlen. -> ungesunde Vibration.

    Gruß
    Andi

  12. #12
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Klingt logisch. ich werde es probieren..

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Der Motor vibriert dann, denn die Kugellager verschlissen sind oder der Motor vom "absoluten Experten regeneriert" wurde und die Lager mit dem großen Hammer eingebaut wurden. Außerdem, wenn Wellen oder Zahnräder verbogen oder Zähne ausgebrochen sind. Zudem vibriert ein Motor auch dann, wenn die Kurbelwelle verschlissen ist und/oder eine Unwucht hat, z.B. weil ein falscher Kolbenbolzen oder ein zu großer Kolben (Tuning) verbaut wurde und diese Masseunterschiede vom Stümper nicht ausgeglichen und -gewuchtet wurden. Die kaufen dann irgendeine teure Tuning-Scheiße von anderen Stümpern und bauen das einfach so ein, was diese Flachwichser als ultimatives Tuning-Kit verticken, um damit die Leute abzuziehen.

  14. #14
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    stimme dir zu, aber ich bin mir sicher das an meiner Schwalbe nix getunt ist, und keine Nachbau / Sonderanfertigung mit der Flex-Teile verbaut sind. Die Lager wurden auch garantiert nicht mit dem Hammer eingebaut, sondern sehr kalt in eine schön 100°C warme Motorhälfte.. die sind einfach reingerutscht.. dem Getriebe fehlen auch keine Zähne. Dass die Kurbelwelle keine Unwicht hat konnte ich nicht überprüfen, war bei der Überholung nicht dabei. KAnn ich aber auch nicht ausschließen. Das war nicht der 1. Motor den mein Freund da restauriert hat. seine anderen Simsons fahren ja auch alle noch.
    Beim Fachmann um die Ecke (Motorradshop Timm in Reddelich) kostet ne Motorüberholung 250€ wenn man den Motor zerlegt hinbringt.. dazu fehlt mir aber die Trennvorrichtung

    Edit: Fehler beseitigt

  15. #15
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    Bevor ihr als allererstes den Motor neu einstellt(ja man fängt immer mit dem kompliziertesten an, ne?), Lager wechselt oder eure MW feinwuchtet... Sind die Motorbolzen alle richtig angezogen?
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  16. #16
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    ja.. hab n Extra großen Schraubenzieher dafür gekauf..
    und n Drehmomentschlüssel..
    wenn da was nicht stimmen würde, würde sie ja ölen.
    Dort wo sie steht sind aber keine Flecken auf dem Pflaster..

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. good Vibrations?
    Von Bender im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.09.2003, 00:05
  2. bad vibrations
    Von dr-ohne im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.06.2003, 21:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.