+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Bastelschwalbe abgestaubt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    Hi,

    nachdem ich letztens mit nem Motor auf ebay abgezockt worden bin habe ich ja schon fast den Glauben an das Gute im Menschen verloren.

    Aber jetzt bin ich durch Zufall an ne Bastelschwalbe gekommen fuer lau (yeah!) und wie sich nach einem bisschen fummeln rausgestellt hat, laeuft der Motor sogar noch, nachdem das Teil bestimmt 5 Jahre als Ersatzteillager gedient hat und bestimmt nicht gefahren ist.

    Naja, "laufen" ist fast uebertrieben. Das Teil springt an. Was ne Aktion, immer diese Anschieberei ohne Kickstarterhebel :) Aber richtig laufen tut sie nicht. Zieht nicht richtig und geht gerne wieder aus.. Aber ich habe Hoffnung, dass ich den Motor so hinkriege, dass ich endlich wieder mit 50ccm durch die Gegend brausen kann.. :) Das muss ein Anblick gewesen sein, wie ich mit der Schwalbe ohne Verkleidung, etc, die Strasse rauf und runter gerannt bin, um sie anzukriegen.. Der Schweiss lief in Stroemen.

    Heute reinige ich erstmal den Vergaser und schau, ob der Motor dann besser laeuft. In nem anderen Post habe ich gelesen, dass es ratsam ist, mal ein bisschen 2takt-oel in den Zyliner zu giessen, damit das Teil gut schmiert nach so langer Standzeit..

    Nun gut. Das Gute im Menschen exestiert doch noch :)

    Gruss,

    tapas

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @tapas,

    herzlichen Glückwunsch!

    Ein paar Tipps von mir (Erfahrungen der letzten Tage):

    1. Gaser komplett zerlegen, alle Düsen gründlichst reinigen, alle "Löcher im Oberteil" müssen frei sein. Grünspan (wenn schon vorhanden) beseitigen.

    2. Den Sprit (sofern noch im Tank) komplett entsorgen (wir nehmen den immer zum Reinigen), den Tank gründlichst spülen (Tank am Besten mit Altbenzin füllen und kräftig einweichen, schütteln und Altbenzin siehe oben!!!)

    3. Zündung ist meist nicht das große Problem.

    4. Frischen Sprit verwenden!

    Dann sollte es schon was werden.

    Viel Erfolg

    Quacks der ältere

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ab und zu muss ebend glück haben!
    Glückwunsch!

    Ich kann mich dann wohl auch in die Reihe der glücklichen
    einreihen.

    Hab ne S51 bj 89 4gang 12V u-zündung für eine Vorderfelge bekommen.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    @quacks

    Danke fuer die Tips.. Zuendung scheint wirklich nicht das Problem zu sein. Der Zuendungstest (mit Zuendkerze gegen Masse halten) ergibt einen schoenen Zuendfunken.

    Der Vergaser ist ein wenig verranzt :) Den muss ich richtig gruendlich sauber machen. Mir wurde gesagt, ich solle die Duesen und Kanaele mal mit Pressluft durchpusten, aber woher nehmen, wenn nicht stehlen?

    Ich denke, ich sollte auf jeden Fall auch mal die Motordeckel rechts und links abnehmen, um zu checken, ob da irgendwas undicht ist und sifft?

    @airhead

    Jo, auch ein guter Tausch. Laeuft das Teil denn?


    gruss,
    tapas

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von tapas:
    Der Vergaser ist ein wenig verranzt :) Den muss ich richtig gruendlich sauber machen. Mir wurde gesagt, ich solle die Duesen und Kanaele mal mit Pressluft durchpusten, aber woher nehmen, wenn nicht stehlen?
    Aus der Luftpumpe. Oder aus der Lunge, aber nicht direkt die Düsen ansabbern, weil Benzin giftig ist. Deshalb ein kurzes Stück Schlauch auf die Düse stecken und dann kräftig pusten.

    MfG
    Ralf

  6. #6
    Kettenblattschleifer Avatar von trollaxt
    Registriert seit
    19.05.2003
    Ort
    Berlin
    Beiträge
    666

    Standard

    @tapas
    glückwunsch! des kriegst scho hin.
    @airhead
    gib ma die adresse! hab auch noch n paar vorderfelgen...

    ...mönsch eyh, möcht ooch mal son glück haben...

  7. #7
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Original von Quacks:

    @tapas,

    herzlichen Glückwunsch!

    -------------------------------------------------------
    Ein paar Tipps von mir (Erfahrungen der letzten Tage):

    1. Gaser komplett zerlegen, alle Düsen gründlichst reinigen, alle "Löcher im Oberteil" müssen frei sein. Grünspan (wenn schon vorhanden) beseitigen.
    ------------------------------------------------------------------


    2. Den Sprit (sofern noch im Tank) komplett entsorgen (wir nehmen den immer zum Reinigen), den Tank gründlichst spülen (Tank am Besten mit Altbenzin füllen und kräftig einweichen, schütteln und Altbenzin siehe oben!!!)

    3. Zündung ist meist nicht das große Problem.

    4. Frischen Sprit verwenden!

    Dann sollte es schon was werden.

    Viel Erfolg

    Quacks der ältere

    Jaja, ist schon klar,das Du auf meine Schwalbe anspielst.
    Aber der Grünspan sah schon "budtsch" aus, oder
    ?
    Wenns Probleme mit der Elektrik gibt immer daran denken:

    STROM IST DOOF
    Er macht nur was man ihm sagt (laut Schwalbenvirus )

    Gruß
    DER
    PATER

  8. #8
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @pater,

    stimmt! Ich beziehe mich auf unsere gemeinsame Schraubaktion in Suhl!
    Das Bild vom Schwimmer findest Du auch bei unseren Bildern hier im Nest.

    Aber lustich war es doch!?

    Quacks der ältere

    PS: Besser als wir in Suhl konnte man doch kaum Erfahrungen sammeln!

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Naja laufen kann man das nicht gerade nennen.
    Muss mal bisschen was am Vergaser machen und ne neu
    Fußdichtung rein. Jetzt läuft sie sehr bescheiden.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.