+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Baterrie schon wieder leer


  1. #1
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard Baterrie schon wieder leer

    Guten morgen,

    vor einer Woche habe ich meine Batterrie rund 4 Stunden aufgeladen um zu testen, ob die Blinker und die Hupe nun funktionieren.
    Das klappte auch alles soweit, jedoch als ich heute die Schwalbe wieder zusamm schrauben wollte und noch mal getestet habe ob die Blinker/Hupe klappen, die Hupe macht nur ein Geräusch, als würde sie gehen wollen aber nicht genug Strom hätte..
    Hab die Prüflampe wie wie zschopower beschrieben hat (Wenn Du die Batterie wieder anklemmst, dann entferne vorher die Batteriesicherung (je nach Simme 4 oder 8A), klemm an ihrer Stelle eine kleine 2 Watt Prüflampe an. Die darf nicht leuchten (auch nicht schwach), wenn Leerlaufanzeige, Standlicht, Blinker oder Hupe nicht eingeschaltet sind.)
    angeschlossen aber sie leuchtet nicht..
    Kann es sein das sie sich einfach wegen der Kälte und der geringen Aufladung entladen hat?

    p.s die Parkleuchte geht noch an ..

    Danke im vorraus

    Liebe Grüße SImon

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ... vielleicht ist Deine Batterie schon etwas altersschwach. Prüf doch mal die Säuredichte oder hier.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    die Baterrie ist ganz neu

  4. #4
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ... dann war wohl die Ladezeit zu kurz. Das kann schon mal 12 - 20 Std. dauern. Hast Du ein geregeltes Ladegerät ?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn die Parkleuchte mit der Batterie noch leuchtet, die Hupe aber nicht hupen mag, dann ist die Batterie nicht richtig geladen.
    Wenn Du die Batterie neu gekauft hast, die vorgeschriebene Menge Schwefelsäure eingefüllt hast, dann sollte die Batterie eigentlich nach ein paar Stunden auch ohne laden ausreichend Saft haben, um die Hupe zum Hupen zu bringen.
    Klemm mal die Prüflampe an die Batterie, wenn sie leuchtet, dann hupe mal. Wie verhält sich die Lichtstärke?
    Geht die Prüflampe fast aus, denn ist die Batterie fast leer. Geht die Lichtstärke nur leicht zurück, dann gibt es Kontaktprobleme oder Übergangswiderstände auf dem Leitungsweg von der Bakterie zur Hupe.

    Peter

+ Antworten

Ähnliche Themen

  1. Baterrie 6V 4,5Ah
    Von ise95 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 10.09.2010, 14:54
  2. Batterie KR 51/1 die 2. und wieder leer weshalb?
    Von Wiesbaden_m im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.03.2009, 11:19
  3. neue batterie, nach 2-3 stunden wieder leer
    Von gilla im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.07.2007, 19:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.