+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: BAtterie nach 2 x laden hinüber?


  1. #1
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard BAtterie nach 2 x laden hinüber?

    Mahlzeit allerseits,


    habe das Problem, das sich meine Batterie nicht mehr laden lässt. Habe es gestern mit einem guten CTEX XC800 Ladegerät versucht, aber es tut sich einfach nichts.
    Habe das TEil seit knapp einem Jahr, sie hat sich seitdem 2 Mal ohne Problem aufladen lassen, Schwalbe stand immer im Warmen.
    Fällt euch noch ein Grund ein, warum das nicht funzt? (Pole nicht vertauscht, Ladegerät i.O)

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Das gibt es. Ich hatte gerade eine Batterie, die kein halbes Jahr gehalten hat. War die billigste aus der Bucht...hätte ich mir auch denken können, dass das Chinaschrott sein musste.

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Was dein Problem ist lässt sich aber nicht rauslesen. Lässt sich nicht laden? Lässt sich laden bricht aber unter Last zusammen?
    Welche Spannung hat die Batterie im Ruhezustand?
    Welchen Spannungsabfall bei Belastung?
    Mit welchem Ladestrom läd das Gerät ( Soll 1/10 ) ?
    Stimmt der Säurestand und Dichte?

    Edit sacht: Sollange die Batterien gut gewartet und gepflegt werden halten die auch. Ich kaufe immer die billigsten , egal ob für Moped , Motorrad oder Auto.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    danke erstmal.
    Also laut Ladegerät passiert garnix, d.h. keine Ladung möglich.
    Spannung ist zur Zeit noch so, dass das Parklicht gerade eben leuchtet, aber ganz schwach. Säurestand und Dichte (welche Dichte?) stimmen, Ladestrom wird automatisch angepasst.


    EDITH: Ist ne AKF Batterie, hab ich da chancen auf umtausch?

  5. #5
    Tankentroster Avatar von Mike
    Registriert seit
    01.06.2010
    Ort
    FS
    Beiträge
    149

    Standard

    spezifische Dichte: 1,28 = volle Batterie > Säureheber braucht man dafür

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    ...und ehe du fragst, Säureheber (Aräometer) gibts im Baumarkt, bei ATU und anderen Dealern. Ist ein Glasrohr mit einem Gummiball oben und einer Pipette unten, innendrin ist ein zylinderförmiges Teil.
    Du tauchst die Pipette in die Säure dann drückst du den Gummiball zusammen und beim loslassen schwimmt
    der Zylinder in der angesaugten Säure, nun kannst du ablesen welche Dichte deine Säure hat.
    Das Teil kostet höchstens 5,00 Euro.
    Deine Batterie kann einen Plattenbruch oder einen Plattenschluß haben, ruf doch einfach mal bei AKF an.

    mfg Gert

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Oder einfach tiefentladen.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    NRW
    Beiträge
    40

    Standard

    Bei meiner Batterie ging gar nichts mehr! Nach 7 Jahren Standzeit ohne aufladung habe ich gedacht, das Teil kann ich weg hauen.

    Der Automatiklader von Aldi ging kurz an, sprang dann aber wieder auf Std by um.

    Da habe ich mir gedacht, einen Versuch kannst du noch machen den 30 Jahre alten Absaar Lader mit 6/12V Umschaltung angeschlossen, und 2 Tage auf 6 Volt laden lassen.
    Und siehe da, ein wenig Ladung hat sie angenommen.

    An den Automatiklader angeschlossen, und 2 Tage durchladen lassen.
    Jetzt blinke der Lader auf Voll Anzeige ab und zu, immer dann, wenn die Batterie unter 6,3V viel.

    Da habe ich mir ne neue Batterie bestellt, die alte aber laden lassen.

    Eben war ich noch einmal unten,und siehe da. Das blinken war weg, die Batterie hat nach dem abklemmen um die 6,5Volt.

    Somit sollte die Batterie wieder voll nutzbar sein.


    Wenn du die Möglichkeit hast, mit nem ganz einfachen 6 Volt Lader zu laden, mach das mal!

    Der C-Tek wird sich wie mein Aldi Lader verhalten!

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von sentient Beitrag anzeigen
    Säurestand und Dichte (welche Dichte?) stimmen,
    Mh... wie kann man sagen das es stimmt wenn man nicht weiß was es ist?! Das musst du mir nun mal erklären. ... nicht das du ein einzel Fall bist nein, man ließt hier viele Dinge. Da wird gesagt das man den Zündzeitpunkt einstellen kann und wenn man vor ort ist hat der jenige überhaupt keine Ahnung davon. Wie soll man da übers Internet helfen?!

    So wie du die Dichte bestimmst wurde ja schon gesagt.
    Spannung, die Standlichtlampe leuchtet noch so gerade . Ja auch das hilft niemanden. Spannungsmesser anschließen und messen. Wenn nicht vorhanden kaufen. Wenn keine Kauflust vorhanden in die Werkstatt fahren.

    Bei einem Plattenschluss und vorhandener Quittung könnte man eine Reklamation versuchen. Das zurücksenden ist aber teurer als eine neue Batterie . Das ist nämlich Gefahrgut.

    So und nun bitte ich um etwas Mitarbeit!
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von earth Beitrag anzeigen
    Eben war ich noch einmal unten,und siehe da. Das blinken war weg, die Batterie hat nach dem abklemmen um die 6,5Volt.

    Somit sollte die Batterie wieder voll nutzbar sein.
    Interessant wäre die Spannung, sobald etwas Last an der Batterie anliegt. Ich schätze einfach mal, dass die Spannung deiner uralt-Batterie schon bei sehr kleinen Lasten total in den Keller gehen wird ;-)

  11. #11
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    NRW
    Beiträge
    40

    Standard

    Hupe und Blinker funktionieren tadellos.

    Als die Batterie noch nicht ganz durch geladen war, habe ich ne 25 Watt Birne angeklemmt, um die Batterie zu entladen, die Spannung ist auf 4,5 Volt runter gegangen.

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Habe das TEil seit knapp einem Jahr, sie hat sich seitdem 2 Mal ohne Problem aufladen lassen, Schwalbe stand immer im Warmen.
    Das Laden ist nicht das Problem. Eine Batterie ohne Ladung stehen zu lassen ist das Problem. Das geht nicht lange gut. Siehe hier:http://de.wikipedia.org/wiki/Sulfatierung_(Batterie)

    Eine Batterie entlädt sich jeden Tag etwas selbst. Bleibatterien entladen sich jeden Monat um bis zu 30%. Wenn die Spannung an den Polen unter 11V (bei 12V-Batterien) oder 5,5V (bei 6V-Batterien) sinkt, schreitet die Sulfatierung der Platten rapide voran. Je nach den Umgebungsbedingungen kann eine Bleibatterie so in wenigen Tagen unbrauchbar werden: Nur noch einen Bruchteil der ursprünglichen Kapazität und stark erhöhter Innenwiderstand (Es fließt beim Laden kaum Strom in die Batterie, beim Entladen sinkt die Spannung stark ab).

    Manchmal läßt sich, je nach Schädigungsgrad, so eine Batterie wiederbeleben, meist aber nicht.

    Also: Wenn das Fahrzeug länger als einen Monat abgestellt wird, am besten gleich ein Dauerladegerät anschließen. Dann ist auch hinterher die Batterie noch fit.

    Ansonsten darf man sich nicht wundern, wenn die Batterie nach dem Winter hin ist.

  13. #13
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    zum Säuredichtemesser: völlig unnötig. Erstens sind die Dinger für 5€ ungenau und unnütz. Kauf dir für das Geld lieber ne neue Batterie. In wie vielen Bastelkellern gammeln diese Säureheber seit 20 Jahren unbenutzt rum? Und das aus gutem Grund: Wenn es tut, sag, dir das Teil höchstens, dass die Batt in die ewigen Jagdgründe entfleucht ist.

    Also, wenn sie sich nicht laden lässt, dann ist sie hin oder fast hin. Vielleicht kriegst du durch - wie oben beschrieben - tagelange Ladung dich noch einige mAh statt der vollen 4,5Ah rein. Das reicht dann für 20mal Blinken oder so. Aber eine fitte Batterie ist das nicht.
    Und zur vorgeschlagenen Tiefentladung: Nichts ist schädlicher für einen Bleiakku als das!

  14. #14
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    Mh... wie kann man sagen das es stimmt wenn man nicht weiß was es ist?! Das musst du mir nun mal erklären. ... nicht das du ein einzel Fall bist nein, man ließt hier viele Dinge. Da wird gesagt das man den Zündzeitpunkt einstellen kann und wenn man vor ort ist hat der jenige überhaupt keine Ahnung davon. Wie soll man da übers Internet helfen?!

    So wie du die Dichte bestimmst wurde ja schon gesagt.
    Spannung, die Standlichtlampe leuchtet noch so gerade . Ja auch das hilft niemanden. Spannungsmesser anschließen und messen. Wenn nicht vorhanden kaufen. Wenn keine Kauflust vorhanden in die Werkstatt fahren.

    Bei einem Plattenschluss und vorhandener Quittung könnte man eine Reklamation versuchen. Das zurücksenden ist aber teurer als eine neue Batterie . Das ist nämlich Gefahrgut.

    So und nun bitte ich um etwas Mitarbeit!
    Du hast natürlich vollkommen Recht.
    Dachte zuerst, dass mit Dichte der Säurestand gemeint ist, wußte tatsächlich nicht, dass man die Dichte separat messen kann, von daher bezog sich dass OK eher auf den Säurestand.

    Finde es trotzdem seltsam. Die Schwalbe wurde seitdem regelmäßig gefahren, ein bisschen Saft scheint die Batterie ja auch noch zu haben (Parklicht, werde die Spannung nochmal testen).
    Bei AKF hat man mir angeboten, das Teil ohne Säure einzuschicken, dann wird das geprüft. Ob das für eine 8 Euro Batterie Sinn macht überlege ich mir aber noch.

    Danke für eure Antworten, für die Zukunft weiß ich dann, dass ich meine Batterie genau wie zu behandeln habe? Regelmäßig aufladen, oder an so einem Erhaltungsladegerät hängen?
    Wie hat man das früher gemacht als es diese ganze technik noch nicht gab?

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Kauf Dir einen Bleivliesakku 6V-4Ah und werde glücklich.
    Gibbet bei CONRAD, Reichelt o.ä. für knapp 10 Euronen.
    Habe ich mittlerweile in allen meinen Möps verbaut.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    NRW
    Beiträge
    40

    Standard

    Ob die Bleivliesakks den Ladestrom vom Regler mögen?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Batterie laden
    Von dertom im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.05.2006, 20:00
  2. batterie laden?!
    Von schwalbenfan im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.02.2006, 19:28
  3. Batterie Laden ?
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.02.2005, 21:33
  4. Laden der Batterie
    Von Dole im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.07.2004, 11:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.