+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: batterie


  1. #1
    Tankentroster
    Registriert seit
    20.07.2004
    Ort
    Lichtenstein, Reutlingen
    Beiträge
    156

    Standard batterie

    mahlzeit.

    neues problem:

    und zwar spinnt jetzt die elektrik. Die Batterie hat jetzt ca. 1 monat perfekt funktioniert. sie war neu. angeblich trocken geladen, musste nur noch die säure einfüllen.
    jetzt ist an einem der beiden pole so weißes zeug dran und z.b. das grüne licht für den leerlauf brennt nur noch ganz schwach. blinker und hupe funkt nicht mehr.

    kann das sein dass sich das teil von selbst entleert und ich mir ienfach ein ladegrät kaufen muss um sie mal wieder zu laden?

    danke

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Miß mal die Spannung an den Klemmen, 6,5V bis 7V wäre voll geladen, unter 6V leer. Externes Ladegerät dran und aufladen.
    Danach die Ladefunktion des Mopeds mal überprüfen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster
    Registriert seit
    20.07.2004
    Ort
    Lichtenstein, Reutlingen
    Beiträge
    156

    Standard

    was is denn die ladefunktion. hab noch nie davon gehört.

    Muss ich bei nem externen ladegerät auf was achten. Ich würd es bei ebay kaufen. ich hoff die sind nicht teuer.

    gruß

  4. #4
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Mit Ladefunktion meinte er die Ladeanlage und diese ist dafür Zuständig die Batterie zu laden...
    Diese Sitzt bei der /1 vorne am Rahmenstirnrohr.
    Ist die Ladeanlage defekt wird die Batterie nicht mehr geladen, logisch.

    Wenn du dir bei ebay ein Ladegerät musst nur drauf achten das es 6 volt hat und vllt doch nicht ganz so billig ist. So mittlere Preisklasse um die 15€ ist denk ich okay.

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von kingdan
    was is denn die ladefunktion. hab noch nie davon gehört...
    Bei Deinem Moped ist eine Ladeanlage verbaut, die den Akku nachläd. Die Glassicherung im Sicherungskasten sichert diese ab. Deshalb mal überprüfen, ob die Sicherung OK ist und ob die Akkuspannung bei Motorlauf ein wenig steigt.

    Gruß aus Braunschweig

  6. #6
    Tankentroster
    Registriert seit
    20.07.2004
    Ort
    Lichtenstein, Reutlingen
    Beiträge
    156

    Standard

    das kann echt sein dass die sicherung am arsch ist. wie gesagt, am anfang war richtig power da und dann wurde es langsam immer weniger.

    wo bekomm ich die sicherungen her. und wie heißt di bezeichnung.

    dank euch.

    achso ich hab eine simson star bj. 1974. vll hilft euch das

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Feinsicherung 5x20mm 1A flink - gibt's im Elektronikladen, ggf. auch im Baumarkt.



    Gruß aus Braunschweig

  8. #8
    Tankentroster
    Registriert seit
    20.07.2004
    Ort
    Lichtenstein, Reutlingen
    Beiträge
    156

    Standard

    servus, hab grad mal bei ebay ein bisschen gesucht und hab das hier gefunden:

    http://cgi.ebay.de/Batterie-Ladegeraet-Steckerlader-12V-6V-2V-600mA_W0QQitemZ140333097000QQcmdZViewItemQQptZDE_H aus_Garten_Heimwerker_Ladeger%C3%A4te?hash=item20a c812028&_trksid=p3286.c0.m14&_trkparms=65%3A12|66% 3A2|39%3A1|72%3A2136|293%3A1|294%3A50

    frage: ist der Ladestrom von 600 mA und Ladeschlussspannung von 6,9V in Ordnung?

    Also kann ich damit Arbeiten?

    Gruß

  9. #9
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    ich hab bei meinem kauf da gar nicht drauf geachtet was meins hat.

    Aber ich denke das ist soweit in Ordnung.

    gruß hannes

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    prüfe mal die sicherungen. den kleinen aludeckel auf dem beinschild (unterm lenker) abschrauben, dann sollten dich zwei sicherungen anlachen. rausnehmen (!!!!!) und dann mit multimeter oder durchgangsprüfer messen ob die beiden enden noch miteinander verbunden sind. eine einschätzung durch bloßes ansehen der sicherungen ist oft nciht ausreichend (außer evtl, wenn das ding völlig verschmort oder zerbrochen ist).

    wenn du dir schon sicherungen kaufst, dann kaufe torpedosicherungen. die sind etwas schwerer zu bekommen, speziell die mit 1A, aber halten schöner in dem sicherungshalter.

    achtung: die beiden sicherungen sind nicht gleich und dürfen nicht vertauscht werden.

  11. #11
    Tankentroster
    Registriert seit
    20.07.2004
    Ort
    Lichtenstein, Reutlingen
    Beiträge
    156

    Standard

    passt den da siese sicherung rein:

    http://www.mopedstore.de/Elektronik/...-4A::1364.html

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Weil's hier noch keiner erwähnt hat:

    Der Ladestrom in der Schwalbe ist sehr schwach - es ist beinahe normal, dass die Batterie irgendwann leer ist. Bei Kurzstreckenverkehr ist es manchmal schon nach ein paar Tagen soweit.

    Da ist aber nichts defekt - die alte Konstruktion ist den heutigen Verhältnissen mit Lichtpflicht am Tag und häufigem Blinken einfach nicht gewachsen.

    Verbessern kann man das durch den (genehmigten) Umbau auf "Tagfahrlicht" (Scheinwerfer schon an auf Schalterstellung 1), denn solange das Rücklicht nicht brennt, ist der Ladestrom besser.

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    gibts da wigentlich mittlerweile ne wirkliche offizielle genehmigung? die diskussion kam schön öfter, ich weiß, das abblendlicht ist nunmal kein tagfahrlicht, und abblendlichter müssen mit dem zugehörigen rücklicht betrieben werden. dagegen stand doch nur, dass es auch originale schwalben mit dieser funktion gab, oder?

  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zum Tagfahrlicht guck mal hier.

  15. #15
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Die von dir ausgesuchte Sicherung ist zu stark (4 A) du brauchst eine mit 1 A .

    mfg Gert

  16. #16
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Servus,

    falls Deine Ladeanlage i.O. ist.

    Mein Tip: eine geschlossene Panasonic Blei-Batterie bei www.pollin.de, die taugt was.

    Diese Standart Batterien zum Säureauffüllen sind der letzte Schrott, hatte auch so eine drin, war dauernd leer. Seitdem ich die geschlossene Panasonic drin habe, musste ich die Batterie Nie selber nachladen. Und ich verwende den Blinker immer (echt) und Licht läuft auch mit Rücklicht.

    Auch wenn die Schwalbe wochenlang rumsteht is die nicht leer.

    nur als Tipp...außerdem is die wartungsfrei.

    RR

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. DUO BATTERIE
    Von ronny-thomas im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.05.2008, 15:25
  2. Batterie
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.04.2008, 15:22
  3. Wo ist die Batterie?
    Von Jul im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 29.11.2007, 22:03
  4. Batterie
    Von einsteiger im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.08.2005, 16:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.