+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: Batterie eingebaut laden?


  1. #17
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    wie schon erwähnt, fahre ich meist nur kurzstrecken.
    so (gefühlt) alle halbe jahr habe ich die batterie über 24h extern aufgeladen.
    das hatte von vorgestern zu gestern nicht funktioniert...heute haut se hin. ich werde mal beobachten wie lange.
    gute fahrt wünscht kaskopelle

  2. #18
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    ´n Multimeter ist in jedem Fall eine vernünftige Anschaffung. So kannst Du spielend prüfen, ob Dein externes Ladegerät bzw. die Ladeanlage Strom ausspuckt (und wieviel), und anhand der Ruhespannung am Akku siehst Du gleich, in welchem Ladezustand er sich ungefähr befindet.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #19
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von kaskopelle Beitrag anzeigen
    wir haben die batterie noch mal ans ladegerät angeschlossen. für ein paar minuten (er hat nur ein 12v gerät), danach wieder getestet...lampe leuchtete...
    Warte.. ihr habt eine 6V-Batterie an ein 12V-Ladegerät angeschlossen?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #20
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Warte.. ihr habt eine 6V-Batterie an ein 12V-Ladegerät angeschlossen?
    Das les ich auch so ... damit wäre der Akku jetzt kaputt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Also wenn sie es vorher nicht war.. Dann jetzt auf jeden Fall.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #22
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    was soll ich sagen? ja, haben wir.
    und nein, sie ist nicht kaputt.

    ich wäre nie auf so eine idee gekommen, da ich, was strom angeht, eher ängstlich bin. aber mein gartennachbar kam mit dem totschlagargument "das haben wir früher auch schon so gemacht"...naja und er ist mal elektriker gewesen...

    die batterie hing da ca. zwei minuten am gerät, blubberte vor sich hin und nun funzt se wieder...
    gute fahrt wünscht kaskopelle

  7. #23
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Meine Meinung (als Berufselektroniker): Die Batterie ist schrott. Wenn sie sogar geblubbert hat, um so sicherer.
    Sie wird jetzt noch gehen, aber die Kapazität dürfte minimal sein.

    JA, man kann Bleibatterien durch einen Spannungsimpuls ein wenig "beleben".
    NEIN, man kann sie dadurch nicht reparieren.

    Schon gar nicht nach mehreren Minuten an dieser Spannung.

    (Übrigens hat man früher auch in der Schule Kinder verdroschen und ungeklärte Abwässer in Flüsse geleitet...)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #24
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    also ungeklärte abwässer werden in meiner region gerade in diesen tagen (wieder) in die flüsse geleitet...nur mal so am rande.

    momentan funktioniert sie noch. sollte sich das demnäxt ändern, hole ich mir ne neue,
    gute fahrt wünscht kaskopelle

  9. #25
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von kaskopelle Beitrag anzeigen
    also ungeklärte abwässer werden in meiner region gerade in diesen tagen (wieder) in die flüsse geleitet...nur mal so am rande.
    Ja nun... Das ist ja auch Umständen geschuldet, die - vorsichtig formuliert - nicht alltäglich sind.

    Beste Grüße in die zweite Heimat.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #26
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Meine Meinung (als Berufselektroniker): Die Batterie ist schrott. Wenn sie sogar geblubbert hat, um so sicherer.
    Sie wird jetzt noch gehen, aber die Kapazität dürfte minimal sein.
    so, zwei tage mal nicht gefahren und es trat ein was du geschrieben hast.
    hab mir heute ne neue (wieder ne aws) gekauft.
    vielleicht hält se ja länger als 2,5 jahre...
    gute fahrt wünscht kaskopelle

  11. #27
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Bei richtiger Behandlung lebt so ein Blei-Säure-Akku schon länger als 2,5 Jahre. Deutlich länger. Er benötigt dafür nur einen allzeit guten Ladezustand (also Volladung ist gemeint - Tiefentladungen durch Kriechströme vermeiden! - und kontrollieren!), nur ganz normale gelegentliche Ladungen - keine Dauerladungen über´n Winter, das ist eine tödliche Unsitte, und immer so kühle Lagerung wie möglich, da die Temperatur die Alterung beschleunigt. Frost schadet nicht, im Gegenteil. Viele verwechseln das mit der sinkenden Kapazität bei Kälte - das ist schon richtig, aber der Akku altert davon nicht mehr. Und heute gibt es doch nur noch verschlossene Beleuchtungsakkus wenigstens als AGM - die sind wirklich robust. So richtig verstehe ich Dein Problem nicht. Hast Du vielleicht öfter mit dem verkehrten Ladegerät geladen?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  12. #28
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Naja Mathias, du weisst doch: Eine Tiefentladung reicht meist schon aus. Und das kann über einen Winter ohne Nachladen schonmal passieren.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #29
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    nein, das mit dem 12v gerät habe ich nur einmal gemacht.

    fahre meist nur kurzstrecken, ab und an komme ich auch mal auf ein paar mehr kilometer.
    aber grösstenteils eben doch nur die vier zur arbeit und vier zurück.

    fahre mit tagesfahrschaltung.

    gefühlt alle paar monate blinkt es schwächer/ gar nicht. dann baue ich sie aus und hänge sie für ca. 24h an mein ladegerät.

    im winter steht die schwalbe im fahrradraum...ca. 10-15°C, kälter wird es da sicher nicht sein.
    bisher habe ich die batterie immer eingebaut gelassen. vielleicht sollte ich sie lieber ausbauen? und dann ab und an laden?
    gute fahrt wünscht kaskopelle

  14. #30
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von kaskopelle Beitrag anzeigen
    gefühlt alle paar monate blinkt es schwächer/ gar nicht. dann baue ich sie aus und hänge sie für ca. 24h an mein ladegerät.

    im winter steht die schwalbe im fahrradraum...ca. 10-15°C, kälter wird es da sicher nicht sein.
    bisher habe ich die batterie immer eingebaut gelassen. vielleicht sollte ich sie lieber ausbauen? und dann ab und an laden?
    Dann würde ich mal auf Leckstrom untersuchen, der Dir die Batterie im Stand leernuckelt. Zündung ist dann auch immer ausgeschaltet? Wäre überflüssig, wenn Dir das mit dem nächsten Akku wieder passiert. Zur Überwinterung: Nö, im Fahrradkeller ist doch völlig o.k. Ausgebaut muss nicht sein, einfach einen Pol abklemmen reicht aus, um Leckströme mit Sicherheit auszuschließen. Vor dem Winterschlaf einmal volladen, und im Frühjahr dann wieder. Zwischendurch ist absolut nicht nötig. Auf gar keinen Fall Dauerladung.

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  15. #31
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    ja, zündung ist natürlich aus.

    werde das so machen wie du vorschlägst...vor dem winterschlaf laden und vor dem frühlingsstart ebenfalls.
    danke.
    gute fahrt wünscht kaskopelle

  16. #32
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Ausgebaut muss nicht sein, einfach einen Pol abklemmen reicht aus, um Leckströme mit Sicherheit auszuschließen.
    Das geht sogar noch einfacher, indem man die "dicke" 4A-Torpedo-Sicherung entfernt, die liegt in der Plus-Leitung von der Batterie.

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Batterie laden?
    Von thstorm im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.09.2008, 04:42
  2. Batterie laden
    Von Timmilein2008 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.08.2008, 21:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.