+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Batterie wird nicht geladen


  1. #1
    Flugschüler Avatar von Fabimoped
    Registriert seit
    21.02.2007
    Ort
    Bamberg
    Beiträge
    378

    Standard Batterie wird nicht geladen

    Hallo,

    nach einer weile gehen die Blinker an meiner KR51/2E nicht mehr. Oder immer nur noch für kurz. Ich habe festgestellt, dass die Batterie keine ausreichende Spannung mehr liefert. Scheinbar wird sie nicht mehr geladen(trotz langer Strecken). Alle anderen Lichter funktionieren aber, wenn der Motor läuft. Habt ihr eine Idee, was das Problem sein könnte?

    Danke schonmal im Voraus, Fabian

  2. #2
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Moin Moin!!!
    Erstmal würde ich alle Kabel abschecken ob sie denn auch richtig verbunden sind.Schaltplan schnappen und nachschauen.
    Und wenn alles richtig ist,könnte die Ladeanlage platt sein oder vieleicht ist ja auch deine Batterie hin.Wie alt ist sie denn?


    Grüße midi

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Sind deine Sicherungen heile?
    Miss Paralell zur Batterie die Spannung.
    Diese sollte ansteigen wenn der Moped läuft, bzw. wenn du Gas gibst.

    Weiter gehts dann mit einer Spannungsmessung vor der Sicherung Kl.59a.
    (zwar kannst du mit Hausmittel und Multimeter nichts genaues Messen aber wir brauchen nur einen anhaltspunkt)
    Kommt was an? Kommt nichts an? Kommt was würde ich erstmal die Ladeanlage in Verdacht nehmen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    was mir noch einfällt, kann es sein, dass dein bremslicht permanent leuchtet? dann bleibt nicht mehr genug saft übrig, die batterie zu laden...

  5. #5
    Flugschüler Avatar von Fabimoped
    Registriert seit
    21.02.2007
    Ort
    Bamberg
    Beiträge
    378

    Standard

    Danke für die Tips, werde das alles überprüfen. Nur komme ich erst in ein paar Tagen dazu...

  6. #6
    Flugschüler Avatar von Fabimoped
    Registriert seit
    21.02.2007
    Ort
    Bamberg
    Beiträge
    378

    Standard

    Hab alles wie empfohlen nachgemessen. Und tata!! Die linke Sicherung wars. Hatte 27 OHM Widerstand. Nach Reinigung der Kontakte ließ sich dann der Spannungsanstieg bei ansteigender Motordrehzahl messen.
    Vielen Dank für Eure Hilfe!!!

+ Antworten

Ähnliche Themen

  1. Batterie wird nicht geladen
    Von rektalu im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 06.07.2006, 20:34
  2. Batterie wird nicht geladen
    Von Pinky77 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.10.2005, 16:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.