+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Batterie kocht


  1. #1

    Registriert seit
    23.03.2011
    Ort
    Aachen
    Beiträge
    9

    Standard Batterie kocht

    Hallo Leute,

    meine Schwalbe KR51/1 (Baujahr 1978) hat mich heute zum Ersten mal im Stich gelassen:

    Heute Morgen bin ich noch normal losgefahren, nach ein paar Minuten ging jedoch die Hupe nicht mehr und auch die Blinker haben nicht mehr funktioniert. Bin trotzdem noch ohne Weiteres zur Arbeit gekommen. Heute Mittag bin ich dann nochmal los und auch noch zu meinem ersten Ziel (ca. 1km) gekommen, auf dem Weg zum zweiten Ziel ist die Maschine dann an einer Ampel ausgegangen.

    Ab dann konnte ich nur noch ankicken, wenn der Choke gezogen war und bin noch etwas weiter gekommen. Jedesmal, wenn ich langsamer wurde ist sie mir aber leichter ausgegangen. Ende vom Lied war, dass ich sie mit gezogenem Choke noch ankicken konnte, aber sobald ich etwas Gas gebe, geht sie aus.

    Da Hupe und Licht zuerst ausgefallen sind, habe ich auf die Batterie als Fehlerursache getippt und bin zur Werkstatt geschoben. Dort haben sie eine Messung durchgeführt und meinten die Batterie wäre nicht mehr funktionstüchtig. Daraufhin bin ich in den nächstegelegenen Motorradladen (Polo) und habe mir eine neue Batterie bestellt.

    Der Verkäufer meinte mit Blick auf meine alte Batterie, dass diese bereits gekocht habe (zu erkennen an der Feuchtigkeit der Abdeckung).

    Hier nun meine Frage: Falls die Schwalbe mit der neuen Batterie Morgen wieder läuft, was tue ich dagegen, dass sie auf gleiche Art und Weise zerstört wird? Und: Müsste die Schwalbe auch ohne Batterie laufen? (beim Durchsuchen des Forums bin ich auf ein Bauteil namens VAPE gestoßen, welches dies wohl ermöglicht. Meines Wissens ist in meiner Schwalbe kein solches Bauteil verbaut).

    Viele Grüße
    Chobo

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Für den Motorlauf ist die Batterie absolut entbehrlich.
    Die versorgt "nur" Blinker, Hupe, Standlicht und ggf. Leerlaufkontrolleuchte.
    Mit der /1 eine Batterie zum Kochen zu bringen halte ich eher für unwahrscheinlich, vermutlich ist es mangelnde Pflege.
    Choke ist mein Lieblingsthema, weil alle Simmen mit BVF-Vergaser keinen haben. Die haben einen Startvergaser. (Das Wiki ist Dein Freund)
    Da könnte es eher sein, dass der Motor Nebenluft zieht. Wellendichtringe auf der KW hin.

    Peter

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du solltest auch mal den Vergaser reinigen, vielleicht ist nur die Hauptdüse zu.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    die vape ist ein eine ganz andere zündung, die mit der normalen nichts zu tun hat.am besten erstmal die standert sachen abarbeiten, wie kerze tauschen vergaser saubermachen.
    das die batteriekoch wird daran gelegen haben das zu wenig flüssigkeit drauf war.
    Ewig lebt der toten taten Ruhm

  5. #5
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Normal sollte da nix kochen, du solltest unbedingt mal den Ladestrom und Ladespannung prüfen.
    Evtl. ist es auch ein Kurzschluß über die Parkleuchte.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #6

    Registriert seit
    23.03.2011
    Ort
    Aachen
    Beiträge
    9

    Standard

    Vielen Dank für die Antworten soweit.

    Das hört sich ja erst mal nicht so an, dass ich morgen zum Mopedshop radel, mir dort die Batterie einbaue und auf der Schwalbe zurückdüsen kann...
    Es muss aber doch einen Zusammenhang zwischen der kurz vorher ausgefallenen Elektronik (genauer ausgefallene Hupe und Lichtanlage) und dem etwas verzögerten Totalausfall geben? Wäre doch ein unwahrscheinlicher Zufall, wenn diese zwei Vorfälle nicht unmittelbar in Zusammenhang stehen.

    @Zschopower: Laienfrage: Wieso geht die Schwalbe, denn dann direkt aus, wenn ich den Zündschlüssel auf die 0-Stellung drehe. Ich dachte damit kappe ich die Stromversorgung der Zündkerze und damit geht der Motor aus.

    Gruß
    Chobo

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Nein, denn auf Stufe 0 bzw. 3 wird der Unterbrecher einfach nur kurzgeschlossen - dadurch gibts keinen Zündfunken und dann ist Ruhe. Die Batterie hat nix mit der Zündung zu tun. Du kannst genausogut ohne Batterie fahren.
    Das ganze nennt sich dann Schwunglichtzündung (gibts als Schwunglichtmagnet-, Schwunglichtprimär- und Schwunglichtelektronikzündung, nachzulesen z.B. hier: SIMSON).

    Und ja, die beiden Probleme sind nicht miteinander verknüpft. Der fast gleichzeitige Ausfall der Elektrik und des Vergasers sind reiner Zufall.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8

    Registriert seit
    23.03.2011
    Ort
    Aachen
    Beiträge
    9

    Standard

    Hallo Leute,

    die Geschichte ging folgendermaßen weiter:
    Ich habe am darauffolgenden Tag die neu aufgeladene Batterie eingebaut, woraufhin Hupe und Blinker erwartungsgemäß direkt wieder funktionierten. Starten wollte die Schwalbe aber dennoch nicht. Habe dann Benzin nachgefüllt (hatte dies vorher bereits als Ursache vermutet, beim Blick in den Tank jedoch noch Flüssigkeit herumschwappen sehen) woraufhin die Maschine wieder wunderbar lief.

    Ich vermute der Bezinstand war so niedrig, dass der Druck nicht ausreichend war um genügend Kraftstoff zum Motor durchzudrücken. Weist dies daraufhin, dass ich dort reinigen sollte? Sollte man den Tank normalerweise komplett leer fahren können oder ist es normal, dass es Probleme gibt bevor der Tank vollständig leer ist.

    Sehr merkwürdig erscheint mir jetzt die kaputte Batterie, da dies ja eigentlich garnichts mit der Benzin-Problematik zu tun hat. Dass beide Probleme zeitgleich auftreten und trotzdem unabhängig voneinander sind, ist allerdings auch extrem unwahrscheinlich...

    Vielen Dank für eure Mithilfe
    Chobo

  9. #9
    Zündkerzenwechsler
    Registriert seit
    23.04.2011
    Ort
    Garching b. München
    Beiträge
    48

    Standard

    Du könntest dir mal den Kraftstoffhahn anschauen. Gestern hatte ich da einen, der komplett dicht war. Ich meine hier etwas von nem min. Durchfluss von 200ml gelesen zu haben, aber das wird dir bestimmt noch einer genauer sagen, der schon länger dabei ist/sich besser auskennt :)

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja, 200 ml/min. Kraftstoffschlauch am Vergaser abmachen, in einen Messbehälter halten und eine Minute öffnen.

    Falls du im Schlauch einen zusätzlichen Kraftstofffilter hast: Schmeiß ihn raus! Vermutlich ist er allein Schuld dass nicht mehr genügend Sprit in den Vergaser nachläuft...
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #11
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Man sollte den Tank komplett leer fahren können, ja.
    Wenn du vorher Probleme hast wird irgendwas den Spritfluss behindern. Das kann direkt im Tank ein verstopftes Sieb sein, der Benzinhahn, ein evtl vorhandener zusätzlicher (unnötiger) Spritfilter oder evtl was im Vergaser, Schwimmernadelventil, evtl auch Schwimmerstand usw.
    Es soltten im übrigen mindestens 200ml/min sein, beiw eniger stimmt irgendwas nicht, mehr ist ok.
    R.I.P. Ronny, nur die Besten sterben jung!

  12. #12

    Registriert seit
    23.03.2011
    Ort
    Aachen
    Beiträge
    9

    Standard

    Hi,

    werde die Kraftstoffversorgung demnächst mal unter die Lupe nehmen. Kurze Frage dazu: Für welche Stellung des Kraftstoffhahnes gilt diese Angabe von 200ml/min, gerade nach vorne (50%) oder voll aufgedreht (nach rechts zeigend)?
    Und in welcher Kraftstoffhahn-Position sollte man eigentlich fahren?

    Grüße
    Chobo

  13. #13
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Das hat nix mit 50% zu tun, das ist einfach nur Normal und Reserve.
    Auf der Normal-Stellung wird ein Teil des Benzins zurück gehalten, weiß grad nicht genau wieviel, irgendwas um die 500-800ml.
    Wenn man dann stehen bleibt wegen Benzinmangel stellt man nach rechts auf Reserve und sollte dann eine Tankstelle aufsuchen.

    Es sollten in beiden Stellungen min 200ml/min fließen.

    Vorzugsweise fährt man auf Normal. Auf Reserve fließt der Sprit von ganz unten im Tank und dort sammelt sich unweigerlich immer etwas Dreck. Wenn man ein Rostproblem hat sammlet sich da viel Zeug, dann sollte man vermeiden die Reserve benutzen zu müssen.
    R.I.P. Ronny, nur die Besten sterben jung!

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    Vorzugsweise fährt man auf Normal. Auf Reserve fließt der Sprit von ganz unten im Tank und dort sammelt sich unweigerlich immer etwas Dreck. Wenn man ein Rostproblem hat sammlet sich da viel Zeug, dann sollte man vermeiden die Reserve benutzen zu müssen.
    Ausserdem merkt man so erst dann, dass man die Reserve braucht, wenn sie schon durchgelaufen ist.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    mein Tip:
    entweder immer den Tank fast leer fahren, dann kann sich gar nicht soviel Krümelschmodder sammeln oder aber wirklich nie die Reserve benutzen, dann bleibt der Schmodder unten im Tank
    - und die Hoffnung, dass die gewählte Methode auch zuverlässlich so funktioniert wie gedacht

    Besser ist es jedoch, den Tank und den Benzinhahn entweder regelmässig einmal im Jahr bei der grossen Inspektion gründlichst zu säubern oder aber eine Tanksanierung mit Innenbeschichtung vorzunehmen, das verschafft länger Ruhe.

    Peter

+ Antworten

Ähnliche Themen

  1. Hilfe meine Batterie kocht
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2007, 20:13
  2. Batterie
    Von Suckerer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.07.2007, 17:04

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.