+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Batterie läd sich nicht auf


  1. #1
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard Batterie läd sich nicht auf

    Hallo!
    Habe meine gesamte Elektrik meiner S51B erneuert.
    Mit samt Ladeanlage und Batterie.
    Scheinbar kommt die Ladeanlage mit dem Laden der Batterie nicht nach.
    Batterie ist nach 2 Stunden fahren leer.
    Muss sie dann an einem konventionellem Ladegerät
    in meinem Keller laden.....
    Woran kann das liegen?
    Wieviel Ladestrom(Volt) muss die Ladeanlage der Simme eigendlich bringen?
    Und was kommt alles an die Batterie undw as direkt an den Motor?!?
    Ich habe Blinker, Hupe, Rücklich, Standlich und Bremslicht an die Batterie, und nur Abblend/Fernlicht an den Motor angeschlossen,
    ist das zu viel??
    Freue mich über jede hilfreiche Antwort
    Danke
    frikibold

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Brems und Rücklicht gehören nicht mit an die Batterie.

    mfg Gert

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Hast Du keinen (Schalt-) Plan...???

    Such Dir Deinen auf www.moser-bs.de und sag mir, wo da Rücklicht und Bremslicht an den Akku angeschlossen sind ???

    Gruß aus Braunschweig

    PS: BTW: Ladestromstärke wird in Ampére gemessen, die Spannung in Volt...

  4. #4
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    bei ner 6 Voltanlage beträgt der Ladestrom max 3 Ampere und ein bischen.
    Es wird durch die Drossel aber nie soviel geladen.
    Bei 12 Volt die Hälfte.

    Brems und Rücklicht, Scheinwerfer auch, werden nicht über die Batterie gespeißt.
    Die Zündung auch nicht.
    Es gibt zwar die Möglichkeit dazu aber das wäre für einen Laien zu kompliziert.

    Wär nicht schlecht wenn Du genauer schreibst was Du für ne Grundplatte eingebaut hast. Spulenleistung, Spannung usw.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

+ Antworten

Ähnliche Themen

  1. Batterie entlädt sich bei Duo 4
    Von Boeski im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.05.2009, 14:48
  2. batterie lässt sich nicht vollständig laden
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 22.02.2006, 17:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.