+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Batterie läd nicht mehr auf


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.07.2008
    Beiträge
    64

    Standard Batterie läd nicht mehr auf

    Hallo,
    Meine frage ist nur woran es liegt das die Batterie nich mehr aufläd... Wenn ich fahre gehen mit der Zeit immer mehr die Lampen aus, bzw. werden die blinker immer langsamer bis sie irgendwann gar nicht mehr gehen usw. Wenn ich die maschine nun aus mache und nach 10min wieder an gehen alle Lampen für einen kurzen Moment und verlieren dann wieder an leuchtkraft. Liegt es an der Batterie oder was anderem?
    Danke
    Mfg HazZzard

  2. #2
    Flugschüler Avatar von Pirazzi
    Registriert seit
    11.07.2008
    Beiträge
    278

    Standard

    Miss doch mal nach, wie viel Spannung die Batterie noch hergibt, so siehst du, ob sie alle oder voll ist.
    Dann alle Kabel überprüfen, vielleicht wird sie nicht geladen.
    Als nächstes gucken, ob mehr Spannung auf der Batterie ist, wenn der Motor läuft (wenn nicht, ist die ELBA kaputt, falls vorhanden).
    Dann kann man theoretisch an den Kabeln messen, ob Strom zur Elba und von dort aus wiederrum zur Batterie läuft, da kenne ich mich aber nicht aus. Musste mal auf den Schalplan gucken, welche Kabel das wären. So müsstst du herausfinden, ob vielleicht z.B. das Kabel an der Grundplatte lose ist.

    Oder einfach mal die Batterie komplett laden. Bei älteren Modellen genügt der Ladestrom oft nicht, wenn man lange Zeit mit Licht+Rücklicht und viel Blinkerbetätigung fährt.

    Das die Leuchten nach einer Weile Standzeit wieder kurz gehen ist normal, müsste jeder kennen, der z.B. mal eine Taschenlampe mit leeren Batterien hatte. Wenn du sie kurz ausmachst ist sie für einen Moment wieder etwas heller.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.07.2008
    Beiträge
    64

    Standard

    Ich habe hier irgendwo gelesen das wenn das Bremslicht dauerhaft an ist die Batterie nicht läd... Kann es sein das bei mir das eventuell ein problem ist weil ich letztens die hinterradbremse nachgestellt habe? Wenn ja wie behebe ich das problem... die batterie hat vor 3 tagen noch tadelos funktioniert

  4. #4
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Du wirst doch sehen können ob Dein Bremslicht dauerleuchtet??

  5. #5
    Glühbirnenwechsler
    Registriert seit
    25.07.2008
    Beiträge
    64

    Standard

    joa hab grad geguckt, tut es nicht.... Werde wohl dann mal eine neue batterie kaufen müssen, denke mal es liegt daran, wenn nich... von dem andern kram hab ich keine ahnung

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    So kommst Du aber nicht weiter...übermorgen ist der neue Akku wieder leer...und dann ?

    Nimm Dir ein Digitalvoltmeter oder besorge/kauf Dir eines (Louis 10€) und miß die Spannung im Gleichspannungsmessbereich am Akku bei Motor aus. Dann an den Motor und nochmal messen. Steigt die Spannung am Akku um einige 100mV oder einige Volt an, läd die Ladeanlage. Das wäre gut. Ist die Spannung am Akku kleiner als 6V, ist externes Laden angesagt. Ein passendes Ladegerät kannst auch bei Louis besorgen - Kostenpunkt 10-20€... :wink:

    Viel Erfolg !
    Gruß aus Braunschweig

  7. #7
    Glühbirnenwechsler
    Registriert seit
    25.07.2008
    Beiträge
    64

    Standard

    Gleichspannungsmessbereich am Akku? Hab leider keine ahnung :( Wo istn das? Das Messgerät muss ich wohl irgendwo zwischen schalten denk ich mal.
    Danke schonmal
    Mfg HazZzard

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Ein Multimeter gehört in jede Werkstatt, schon unter 10 Euronen zu haben.

    Auch schadet es nicht ggf. dest. Wasser nachzufüllen und die Batt. extern mal zu laden. Max. Ladestrom 1/10 der Kapazität
    Das ganze nennt sich Batteriepflege, was wohl nicht sehr verbreitet ist.

    Dein Stoplicht brennt also nicht dauernd, brennt es überhaupt beim bremsen ?

    Gruß
    schrauberwelt

  9. #9
    Glühbirnenwechsler
    Registriert seit
    25.07.2008
    Beiträge
    64

    Standard

    Ja son Multimeter hab ich ja :P

    mein Bremslicht funktioniert einwandfrei...

    Nur wie schalte ich das zwischen das Multimeter

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von HazZzard
    Gleichspannungsmessbereich am Akku? Hab leider keine ahnung :( Wo istn das? Das Messgerät muss ich wohl irgendwo zwischen schalten denk ich mal....
    Dringend lesen... :wink:

    + Multimeter an + Akku
    - Multimeter an - Akku

    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. batterie Lädt nicht mehr
    Von schwalbenfranz im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 30.06.2010, 16:43
  2. Batterie läd nicht mehr
    Von jerry16 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.08.2007, 09:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.