+ Antworten
Ergebnis 1 bis 8 von 8

Thema: batterie lädt nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.01.2005
    Beiträge
    40

    Standard

    morgen..
    an was kann es liegen dass meine batterie während der ffahrt nicht geladen wird??
    Gruß

  2. #2
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Sicherung?

    ciao isga

  3. #3
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    wie mein kollege scho sagte entweder isses die sicherung oder du musst ma mit nem messgerät hin genen und guggn ob auf dem draht der zur sicherung führt noch genug spannung anliegt. normal ist so um die 13.5 bis 14 V alles was darunter liegt läd die batterie nicht..
    (die spannung bei halbgas messen)

  4. #4
    Zündkerzenwechsler
    Registriert seit
    23.01.2005
    Beiträge
    40

    Standard

    danke
    welche von den 2 sicherungen??

  5. #5
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Die untere Feinsicherung könnte es an der Tanke geben, sieht man aber welche durch ist.
    Ansonsten ist die Batterie futsch oder die Ladeanlage funkioniert nicht.

    ciao isga

  6. #6
    Zündkerzenwechsler
    Registriert seit
    23.01.2005
    Beiträge
    40

    Standard

    nabend.
    batterie kann glaub kaum sein die is neu.
    die sicherungen sind doch die unter der blechabdeckung hinterm lenker?
    oder gibts da noch andere??
    ade

    p.s. hab ne kr51/2e

  7. #7
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Die Sicherungen sitzen bei JEDER Schwalbe hinter dem Scheinwerfer, neben der Ladeanlage. Es ist definitiv die Sicherung, an die nur 2 Kabel angeschlossen sind. Da kannste mal vor und nach der Sicherung ne Prüflampe dranhalten, ob sich da was tut.

  8. #8
    Tankentroster
    Registriert seit
    20.05.2005
    Ort
    Krefeld
    Beiträge
    192

    Standard

    Hallo,

    jetzt wird kluggeschissen: Die Sicherungen sitzen nur bei der /1 hinter dem Scheinwerfer, bei der /2 unter dem Blech unter dem Lenker! Deshalb ist bei der /2 der LuFi auch im Gummipömpel vorm Versager!

    Aber: Wenns nicht die Sicherungen sind, dann vielleicht der Gleichrichter (Ladeanlage), das Teil neben den Sicherungen bei der /1. Wo es bei der /2 sitzt, weiß ich leider nicht...

    Gruß, Jupp

+ Antworten

Ähnliche Themen

  1. 12V Batterie lädt nicht
    Von KaiSR2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.09.2010, 20:50
  2. Batterie lädt nicht
    Von rudergott im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.06.2008, 21:54
  3. batterie lädt nicht
    Von tobiasausbmw im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.10.2005, 15:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.