+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Batterie wird nich geladen!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    48

    Standard

    Hallo, hab nen Problem, meine Batterie wird nich geladen, da hab ich mir überlegt das ich ja einfach die Lichtmaschiene an die Batterie klemmen kann, noch zusätzlich!
    Aber ich weiß nich welches Kabel und ob die Batterie dann nich zu stark geladen wird!
    Hat von euch jemand ne Idee wie ich das machen könnt, wäre wichtig sonst müsst ich immer die Batterie aufladen!

    Danke!!:)

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Hast du keine Ladeanlage in deinem Schwälbchen? entweder ist die Diode durch, oder ein Draht ab oder die Ladeanlage ist auf wenig Ladung eingestellt.
    Wenn das so einfach ginge mit einem Direktanschluß an die Lima hätten die Leutz bei Simson wohl kaum den Aufwand mit einer Extra-Ladeanlage betrieben.

    mfg gert

  3. #3
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    von der lima kommt wechelstrom, also nich draufpacken. guck mal nach dieser glassicherung, die is für die ladeanlage

  4. #4
    Zündkerzenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    48

    Standard

    Also ich muss dazu sagen das ich ne KR51/1 habe und die auf 12V umgerüstet hab, am anfang ging das mit der Batterei gut, aber jetzt?
    Wo genau find ich die Ladeanlage und wie sieht die aus?


  5. #5
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    wenn du die auf 12 v umgerüstest hast, musst du doch wissen wo die Ladeanlage ist. Muss ja schließlich auch getauscht werden.
    Also die Ladeanlage ist hinter dem Scheinwerfer, da kommen 5 Kabel raus. Und daneben sind zwei sicherungen.

+ Antworten

Ähnliche Themen

  1. Batterie SR 50/1 B wird nicht geladen
    Von es_250 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.07.2008, 21:15
  2. Batterie wird nicht geladen
    Von rektalu im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 06.07.2006, 20:34
  3. Batterie wird nicht geladen!
    Von Northern_Star im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 04.12.2004, 12:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.