+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Batterie und Stromvers. Probleme


  1. #1
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard Batterie und Stromvers. Probleme

    Schönen Abend

    ich habe seitdem ich meine Schwalbe kr 51 2 N habe ein Problem mit der Elektrik.

    Wenn ich meine Batterie gelade einsetze, dann funktionieren sowohl Blinker als auch Standlicht (Hupe leicht defekt).
    Aber nach ca. Einem Monat geht wieder nichts der oben genannten Elektrik. Zuerst gibt es nurnoxh ein schwaches blinken und Tage später gehr nichts mehr.

    Nichteinmal nach langen Fahrten oder bei höchsttempo ist nichts am Blinker zu erkennen, auch nichts wenn's dunkel ist.

    Also

    - wieso lädt meine batterie sich nicht auf
    -Und wieso kann nicht mal eine Geschwindigkeit von 65 km/h die Blinker leicht zum funktionieren bringen?

    Danke im voraus

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Da tut es möglicherweise die Ladeanlage nicht mehr.

  3. #3
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Vielleicht sind aber auch nur Kabel abgerutscht. Lampe rausnehmen und mal dahinter gucken.
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Oder deine Ladesicherung ist durchgebrannt (die kleine Glassicherung), Stoplicht ist ein Dauerbrenner usw. usw.
    Hast Du eigentlich DAS BUCH ?

    Gruß
    schruberwelt

  5. #5
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Nein habe ich nicht...
    Aber ich habe gerade gesehendass ich noch 20 Euro bei akf frei habe, wenn es das Buch da gibt könnte ich es mir ja bestellen...
    Wie heißt es denn ?^^

  6. #6
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard

    Was machst Du denn mit der Schwalbe in dem Monat? Fährst Du sie täglich, oder steht sie rum?
    Soweit ich weiss (bitte korrigiert mich, wenn's nicht stimmt) ist die Ladeanlage dazu in der Lage, die Batterie NACHzuladen, aber mit einer entladenen Batterie wird die Ladeanlage nicht fertig. Wenn ich die Schwalbe nicht regelmäßig fahre (und dadurch die Batterie nachlade) ist nach etwa einem Monat die Batterie zum Nachladen an der Steckdose fällig.
    Geändert von jambo (04.04.2010 um 18:09 Uhr)
    Viele Grüße aus dem Odenwald
    Jens

  7. #7
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Ich fAhre mindestens 5 mal die Woche zur schule,also ca 25 km x 5. Und das würde normalerweise wohl reichen oder nicht?

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Schließ mal statt der Batterie ein Lämpchen mit 5W oder weniger an. Wenn Du den Motor dann laufen lässt, sollte das leuchten. Das ist dann der Ladestrom. Wenn der nicht kommt, musst Du mal schauen, woran es hängt. Sicherung wird gern genommen. Die kann noch in ordnung sein, denkbar sind auch Kontaktprobleme zweischen der Sicherung und dem Sicherungshalter.

+ Antworten

Ähnliche Themen

  1. probleme mit batterie
    Von Restaurateur im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.05.2008, 20:20
  2. Batterie Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.08.2007, 13:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.