+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Batterieladeproblem


  1. #1

    Registriert seit
    18.11.2014
    Ort
    Erftstadt
    Beiträge
    4

    Frage Batterieladeproblem

    Hallo Zusammen,

    heute haben wir einen Spannungsmesser an den Batterieanschluss gehalten,
    es sind maximal 3,48 V angekommen. Das scheint uns irgendwie komisch.
    Woran kann das liegen???
    Es handelt sich um eine kr51/1s von 1971 mit 6V Anlage. Ladeanlage wurde bei der
    Restauration im Sommer dieses Jahres erneuert.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Möchtest du deinen Beitrag vielleicht noch um ein paar Informationen ergänzen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    haste mal bei Vollgas gemessen, mit od. ohne Battarie?
    Dann kann man doch auch zwei unterschiedliche Kabel von der Ladeanlage mit der Battarie verbinden!

    Grüße, FRank!

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Vor allem ist es ganz normal, dass da bei eingeschaltetem (Rück-)Licht nichts brauchbares mehr kommt.

  5. #5

    Registriert seit
    18.11.2014
    Ort
    Erftstadt
    Beiträge
    4

    Standard

    Danke schonmal für die Antworten.
    Also das Rücklicht war gar nicht an, da wir auf Dauerlicht umgebaut haben. Und was jetzt noch komischer ist,
    die Batterie haben wir gestern voll geladen und als wir eben geguckt haben ob noch Spannung da ist, ist uns
    wieder auf gefallen, das nur 4,6 V in der Batterie sind. Habt ihr dazu noch eine Idee?
    Das mit den zwei versch. Kabeln an der Ladeanlage werden wir mal probieren

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn die Spannung auf 4,6V zusammenbricht, dann könnte eine der drei Zellen marode sein.

    Peter
    Geändert von Zschopower (19.11.2015 um 12:45 Uhr) Grund: ;-)

  7. #7
    Schwarzfahrer Avatar von Ralph
    Registriert seit
    03.04.2015
    Ort
    Allersberg (bei Nürnberg)
    Beiträge
    16

    Standard

    Hast du mal die Spannung vor der Ladeanlage (AC !) gemessen ?
    dass die Ladeanlage nur max 3,5 V bringt, die Batterie aber 4,6 V hat, kann eigentlich nicht sein.
    Allerdings messen herkömmliche Voltmeter nur die Effektivspannung. Ich nehme an in der Ladeanlage sitzt simplerweise nur eine Diode, das würde bedeuten dass die Spannung immer nur Stoßweise die 6V erreicht, dass kann dein Messgerät dann nicht messen, da wir hier dann weit über 100Hz haben

    Edit: Ich dachte auch schon mal die Ladeanlage ist kaputt, am ende war es dann aber, wie zschopauer schon schrieb, die Batterie

    Viele Grüsse Daniel
    Die Vergangenheit ist auch nicht mehr das, was sie mal wahr .....

  8. #8
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hi Köllner ;-), hol dir ne Gelbatterie.
    Ich hatte 2mal ne Tiefentladung bei den Säureakkus und das Problem mit ner Gelbatterie gelöst. Ok, Teilschuld an mich, ich bin auch zu faul die auszubauen und nachzuladen.
    Das Prinzip geht-geht nicht, funktioniert bei Wiederholung nur bei Gelakkus (wenn du mein Pech hast...;-) )

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn die Batterie nur noch 4,xV bringt, dann ist eine der drei Zellen defekt.

  10. #10
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.008

    Standard

    Jupp, würde ich so auch sehen. Du kannst die Ladeanlage auch mit einer Prüflampe begutachten.

    Reparatur Batterieladung, Am Beispiel einer S51 - DDRMoped.de

    Den Gleichrichter kannst du einfach mit einem Multimeter testen. Beachte aber den Gleichstromwiderstand der Spule. Bei Durchgang zeigt dir das Multimeter einen Wert und in Sperrichtung unendlich.
    Ladeanlage Prüfen02.jpgLadeanlage Prüfen03.jpgLadeanlage Prüfen01.jpg

    Die 6V-Elba hängt an den selben Anschluß wie die alten Teile, nur weiß ich nicht wie die Blinkverdopplung da auszuschalten geht. Weiterhin MUSS zwischen 49/15 und 30 der Zündlichtschalter sein, das von der Grundplatte kommende Kabel geht an Klemme 59 der ELBA. Vorher war das wegen der Sperrwirkung des Gleichrichters nicht nötig, der Zündlichtschalter diente nur dem verhindern des Leerhupens und Leerblinkerns der Batterie. Der Gleichrichter ging direkt zur Batteriesicherung. Siehe Schaltplan...

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Hi Köllner ;-), hol dir ne Gelbatterie.
    Ich hatte 2mal ne Tiefentladung bei den Säureakkus und das Problem mit ner Gelbatterie gelöst. Ok, Teilschuld an mich, ich bin auch zu faul die auszubauen und nachzuladen.
    Das Prinzip geht-geht nicht, funktioniert bei Wiederholung nur bei Gelakkus (wenn du mein Pech hast...;-) )

    Grüße Boris
    sorry, Korrektur: ich habe ein Blei-Vlies-Akku gekauft. Hab nachgeschaut, steht so in der Rechnung und der Artikelkbeschreibung.
    Wird irgendwann leer, wird wieder voll, alles gut...;-)

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. Spannungsproblem am Rücklicht und Batterieladeproblem
    Von Johannes I im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 10.04.2016, 19:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.