+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Batteriestrom weg


  1. #1
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard Batteriestrom weg

    Hallo ihr da draußen,
    ich hab schon wieder ein Problem mit meiner kleinen Schwalbe.
    Diesmal wieder mit der Elektrik. Mit einem Mal geht kein Gerät mehr, welches durch die Batterie versorgt wird. Will heißen: Hupe, Blinker, Standlicht und Leerlaufkontrollleuchte. Die Batterie selber ist aufgeladen und liefert Strom. Auch die Kabel die direkt von der Batterie abgehen sind in Ordnung.
    Nun meine Frage: Welche Ursache kann das haben?
    Meine Schwalbe ist aus dem Jahre 1972 und hat bis auf ein paar Kabel die originale Elektrik drinnen.
    Hoffe ihr könnt mir helfen.
    Schwalbe number2

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hast Du die Sicherung schon mal getestet, ob die noch in Ordnung ist ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Das wäre ne option
    Danke

  4. #4
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Wie kann man das am besten machen

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    In dem man die Sicherung aus dem Sicherungshalter nimmt und mit einem Vielfachmessgerät in Wiederstansmessung (Ohm ) ( das ist so ein komischer Buckel mit 2 Füßen ) schaut, ob die Anzeige nicht unendlich ( 1 ) anzeigt. Oder aber mit einer Prüflampe vor und hinter dem Sicherungshalter prüft ob die Lampe ( gegen Masse ) lampt.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Jo danke
    Sind die Sicherungen diese kleinen glasröhrchen?

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Normalerweise sitzt ( je nach Typ ( und den hast Du noch nicht verraten ) eine stärkere ( Torpedosicherung= Kunststoff mit Metalldeckeln und einem verbindenden Metallteil, welches bei Auslösen der Sicherung wegschmilzt ) und eine schwächere ( flinke Feinsicherung= Glasröhrchen mit 2 Metallhütchen. In dem Glasröhrchen kann man einen dünnen Draht erkennen, der bei Auslösen der Sicherung wegschmilzt ) im Sicherungshalterh.
    Welche Sicherung Du wo einsetzen musst, kannst Du den töfte Schaltplänen unter Homepage Familie Moser und Ehlers unter der Abteilung Schaltplane Simson entnehmen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Glasröhrchen sind in Ordnung aber die andern guck ich mir gleich nochmal an

  9. #9
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Ich habe eine Kr51/1
    Und auf dem schaltplan kann ich nur die beiden röhrchen erkennen
    Gibt's da überhaupt noch eine andere Sicherung?

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Die im Schaltplan abgebildete 4-Ampère-Sicherung ist originalerweise eine sogenannte Torpedosicherung.
    Da es diese in Ausführung 4 Ampère nicht mehr gibt, kann man entweder eine 5 Ampère-Sicherung ( gelb) verwenden oder so etwas Sicherung 4A - Glassicherung - Schmelzeinsatz - Feinsicherung - 6x25: Amazon.de: Motorrad

    Die mit 1 Ampère flink bezeichnete Sicherung ist eine Feinsicherung.Flinke Feinsicherung 1.6A 20mm x 5mm x 1,6 A 5 Pack: Amazon.de: Elektronik

    Für die Batteriespannung ist die 4 Ampère Sicherung zuständig.

    Weitere Sicherungen gibt es in der Originalverdrahtung nicht.

    Grüße
    Gerhard
    Geändert von Wessischrauber (28.03.2014 um 08:06 Uhr)
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Die Sicherungen sind suf alle Fälle nicht kaputt was kann noch sein?

  12. #12
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Tschuldigung
    Irgendwie hat es das nicht gesendet. Also nochmal:
    Die Sicherungen sind nicht der Fehler.
    Was könnte sonst noch sein?

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Messen, ob die Batterie auch eingebaut ( und unter Last; d.h. Blinker betätigen oder hupen ) noch über 6V Spannung liefert, oder ob die Spannung dann zusammenbricht.
    Nachsehen ( am besten mit einer Prüflampe Schraubär-Tip: Prüflampe ) , ob am Punkt 30 und am Punkt 15/51 ( bei Zündlichtschalter in Stellung 1 oder 2 ) des Zündlichtschalters die Lampe lampt.
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Hatte heute endlich die Gelegenheit das zu testen. Und ja, die Lampe leuchtet.
    Aber WO soll ich messen ob die Spannung nicht zusammen bricht? Oder gehörte das mit der Prüflampe mit zu dem ersten?

  15. #15
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Du nimst dein Multimeter und schliest es an deine Batterie an, dann schaltest du die Blinker ein und kuckst ob die Spannung 6V nicht unterschreitet

  16. #16
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard

    Ok danke, hab ich gemacht und nein es bricht nicht zusammen.
    Noch irgendeine idee was sein könnte?
    :(

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.