+ Antworten
Ergebnis 1 bis 4 von 4

Thema: beim anfahren stottert sie...


  1. #1

    Registriert seit
    18.06.2004
    Beiträge
    8

    Standard

    Moin zusammen,

    habe das problem, dass mein schwälbchen - vorallem wenn sie kalt ist oder aber kurz aus war - beim anfahren im 1. Gang zu stottern neigt. Will heißen, dass sie gas annimmt aber plötzlich ist es so als würd der motor ausgehen, dann nehme ich gas weg, und schon läuft sie etwas besser, gebe ich wieder gas...das selbe prob. Schalte ich untertourig in den 2. gang zihet sie sich langsam aber sicher ohne zu stottern auf touren und nach einer weile (500 meter) kann ich dann auch den 1. gang wieder zum beschleunigen nutzen...ohne dass sie stottert - als wär nie was gewesen...

    Die zündung ist korekt eingestellt, ist nämlich ne elektrozündung (Swalbenmodell Kr51/2L)
    Der Vergaser ist auch sauber...
    Tank ist entrostet und soweit i. O.

    Ein anderes Prob ist das das sie wenn der motor warm ist nicht oder nur sehr schlecht wieder anspringt

    zwei Probleme die vielleicht miteinander zu tun haben?


    Danke für die Tips im Vroaus...

    Gruss pasche

  2. #2
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Original von pasche:


    Die zündung ist korekt eingestellt, ist nämlich ne elektrozündung (Swalbenmodell Kr51/2L)
    Ein anderes Prob ist das das sie wenn der motor warm ist nicht oder nur sehr schlecht wieder anspringt

    zwei Probleme die vielleicht miteinander zu tun haben?

    Moin,
    Nur weil es eine Elektronikzündung ist, heißt es nicht das sich da nichts verstellen kann. Überprüf mal den Zündzeitpunkt. Kann auch am Kondensator liegen.
    Das sie beim Anfahren nicht richtig zieht, könnte an der Vergasereinstellung liegen. Luftgemischschraube ganz reindrehen und dann wieder 1,5 Umdrehungen raus. Danach die Leerlaufdrehzahl einregulieren. Dann fahren und ggf. diese Einstellungen etwas verändern, bis sie schön gleichmäßig läuft. Nicht vergessen: Vergasereinstellungen in warmen Zustand vornehmen.

    Gruß
    DER
    PATER

  3. #3
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @pater,

    das ist gemein!!! "Pasche" wird wohl vergeblich nach einem Kondensator suchen.

    Quacks der ältere

  4. #4
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Ups ,

    Sorry, hab nicht aufgepasst. Bin total Unterbrecherverseucht .
    Wenn´s schlimmer wird bescheid sagen. Dann nehm ich sofort meine Tabletten .
    Ist aber schön zu sehen, wie ihr so auf mich aufpasst .

    Gruß
    DER
    zerstreute
    Pater

+ Antworten

Ähnliche Themen

  1. Schwierigkeiten beim Anfahren
    Von ingog im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 27.07.2010, 00:13
  2. KR51/1 S stottert extrerm beim anfahren später läuft sie
    Von Karlson87 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.07.2010, 09:43
  3. Fehler beim Anfahren
    Von Bummipol im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 12.03.2009, 16:15
  4. Spuckt nur rum beim anfahren
    Von Schwalbenheizer im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 12.05.2003, 01:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.