+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Beim Bremsen Motor aus?!?!


  1. #1
    Schwarzfahrer Avatar von Bouny
    Registriert seit
    20.10.2009
    Ort
    Düsseldorf
    Beiträge
    22

    Standard Beim Bremsen Motor aus?!?!

    Schönen Guten Tach alle zusammen,

    habe ein paar Probleme mit meiner KR51/1:

    1. Wenn ich den Motor anmache, geht er nach wenigen Sekunden von alleine wieder aus, wenn ich nicht ein wenig Gas gebe!
    2.Sobald ich die Fußbremse drücke, geht der Motor auf einmal aus!
    3. Gibt es an der KR51/1 sowas wie einen Leerlaufanzeiger?

    Viele dank schonmal im vorraus,

    Mit freundlichen Grüßen,
    Sebastian

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Geht der Motor auch aus wenn Du das Licht einschaltest?

    Dann würde ich tippen, dass die Polradmagnete zu schwach geworden sind.

    Vergasereinstellung wäre auch noch zu bedenken.

    Ach ja:

    Willkommen im Nest.

    Gruß

    Theo

  3. #3
    Schwarzfahrer Avatar von Bouny
    Registriert seit
    20.10.2009
    Ort
    Düsseldorf
    Beiträge
    22

    Standard

    Erstmal danke...

    Also mit dem Licht etc. habe ich eigentlich keine Probleme. Läuft auch alles super, aber wie gesagt, sobald ich auf die Fußbremse trete, geht der Motor einfach aus. Er ist aber auch nicht am schlucken oder stocken...

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Die Verkabelung nach net-harrys Schaltplänen schon gecheckt?? Wenn nicht dann ab dafür

  5. #5
    Schwarzfahrer Avatar von Bouny
    Registriert seit
    20.10.2009
    Ort
    Düsseldorf
    Beiträge
    22

    Standard

    Noch nicht, aber dann werde ich das wahrscheinlich mal machen
    Den Schaltplan find ich wahrscheinlich hier im Forum irgendwo, oder?

    Hab schon gefunden... das bekomm ich doch niemals auf die Reihe

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein oder besser gesagt irgendwann schon, aber lieber gleich auf www.moser-bs.de

  7. #7
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard Re: Beim Bremsen Motor aus?!?!

    Zitat Zitat von Bouny
    2.Sobald ich die Fußbremse drücke, geht der Motor auf einmal aus!
    3. Gibt es an der KR51/1 sowas wie einen Leerlaufanzeiger?

    zu 2 ich denke mal dein bremslicht produziert einen kurzschluss, klemm es doch mal ab.

    zu 3 ja gibt es

  8. #8
    Schwarzfahrer Avatar von Bouny
    Registriert seit
    20.10.2009
    Ort
    Düsseldorf
    Beiträge
    22

    Standard

    Joa wunderbar, habs gefunden, aber da blicke ich eh nicht durch!

    Mein Leerlaufanzeiger funktioniert auch nicht, wird dann wahrscheinlich auch was mit den Kabeln zutun haben denke ich!

    Suche mir dann mal jmd aus Düsseldorf oder Umgebung, der nen bisschen Ahnung davon hat...


    Trozdem danke an euch

  9. #9
    Zündkerzenwechsler Avatar von Schwalbeschinder
    Registriert seit
    18.10.2009
    Ort
    Brühl
    Beiträge
    32

    Standard

    Hi,
    Leerlaufanzeige kann auch was mit der Einstellung der Gleitstange zu tun haben. bei meiner Schwalle geht es auch nicht, habe mich aber damit abgefunden es ans laufen zu bekommen....
    vg

+ Antworten

Ähnliche Themen

  1. Motor geht aus beim Bremsen
    Von RalfHerzberg im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.06.2007, 20:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.