+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 42 von 42

Thema: beim Gang einlegen geht der Motor aus!!!!


  1. #33
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Hallo Zschopower

    Danke erstmal für die "frohe" Botschaft. Kann es sein, dass auf den Lager eine zu hohe Spannung ist? Ich hab das mal bei einer Motor"regenration" meinerseits gehabt. Da konnte man die Kurbelwelle nicht drehen. Aber als ich die Lager mit dem Heißluftföhn erhitzt hab haben die sich wohl entspannt und es ging einwadfrei. Sollte ich das mal mit dem Getriebelager probieren?

  2. #34
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde dem Motor eben spalten und nachschauen , schützt vor Schäden
    mfg
    Immer schön den Auspuff freihalten

  3. #35
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Naja, das wollte ich vermeiden, zumal mir da die Werkzeuge und die Erfahrung fehlen (deshalb lies ich das ja von nem Kumpel machen). Ich werd mich da aber die Tage mal näher mit beschäftigen, denn momentan fehlt durch die Schule die Zeit. Berichte dann sofort, wenn ich was gefunden hab.

  4. #36
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich frage mich schon die ganze Zeit, ob es der Motor/Getriebe ist, oder der Hinterradantrieb. Bevor du den Motor spaltest, mach lieber mal das Ritzel runter und versuche das Hinterrad (vorsicht mit der Kette und den Fingern!) ohne Verbindung zum Motor zu drehen. 'Geht das, ist es nicht die Kette und das Hinterrad. Da sie anspringt, ist es auch nicht die KW und der Primärtrieb. Mir fehlt hier die Info, ob du sie noch schieben kannst. Nicht, daß sich da nur die Kette irgendwo verwickelt hat.

    Kann es nicht auch sein, daß die Schaltung nicht richtig eingestellt ist? Ich bin jetzt für die alten Motoren nicht gerade der Superexperte, aber wenn die Schaltung nun versucht, zwei Gänge einzulegen, oder irgendwo undefiniert rumschaltet. Ich dachte ja nur, wegen den beschriebenen Geräusch beim Gangeinlegen........
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #37
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Also ohne Gang kann ich sie ganz normal schieben. Da ist alles optimal. Ich habe schon überlegt ob die Schaltung nicht eingestellt ist, aber der "Motormann" sagte sie wären eingestellt udn wenn der Motor aus ist kann man sie auch problemlos durchschalten. Aber bevor ich da in irgendeiner Art und Weise versuche den Motor zu spalten , stell ich lieber nochmal die Schaltung ein und guck mir die Kupplung an. Mein Kollege meinte nämlich nun, dass ein Stift von der Mitnehmerplatte der Kupplung abgebrochen sein könnte. Das müsste man ja dann sofort sehen wenn der Kupplungsdeckel ab ist.

  6. #38
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Soo...hab heute mal die Kupplung ausgebaut. Der Kupplungsmitnehmer lässt sich bei eingelegtem Gang leicht drehen.Der Kupplungskorb macht da etwas Schwierigkeiten und erfordert etwas Kraftaufwand beim Drehen.Hab diesen dann ebenfalls ausgebaut und versucht das Primärritzel an der KW mit der Hand zu drehen.Das geht so gut wie nicht. Setzt man einen 17er Schlüssel auf die Mutter des Ritzels geht das dann aber auch.
    Somit fallen meiner Meinung nach die Theorien des "matschigen Getriebes" raus. Wären die KW-Lager nicht in Ordnung dürfte sie ja auch nicht im Leerlauf laufen, oder seh ich das falsch?!

  7. #39
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Niemand ne Ahnung?!

  8. #40
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wie jetzt? Wenn der Kupplungskorb draußen ist, läßt sich die KW drehen, die Kupplungswelle aber auch?? Sorry, habe ich nicht so ganz verstanden.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #41
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na , da ist der Wurm drinnen , also ich habe es ja gesagt , Getriebe eben mal spalten .
    Immer schön den Auspuff freihalten

  10. #42
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Die Kupplungswelle lässt sich leicht drehen. Auch mit eingelegtem Gang. Also das läuft perfekt, weshalb ich einen Getriebedefekt ausschließe.
    Die KW lässt sich nicht mit der Hand drehen. Vielleicht wegen dem montierten Polrad usw. Sobald man aber einen 17er Schlüssel auf die Mutter vom Primärantriebsritzel steckt lässt sie sich auch drehen. Außerdem läuft sie im Leerlauf ja auch.Deshalb denke ich auch nicht das die KW fest ist.
    Was es jetzt noch sein kann weiß ich nicht. Als nächstes werde ich die Kupplung wieder einbauen und mal die Schaltung einstellen.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. beim Gang einlegen geht sie aus
    Von totoking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.04.2007, 11:08
  2. beim Gang einlegen geht sie aus
    Von thuetti im Forum Archiv
    Antworten: 9
    Letzter Beitrag: 21.04.2003, 20:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.