+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Beim Kupplungziehen tut sich nix - Wer hat Tipps für Problem


  1. #1

    Registriert seit
    11.06.2007
    Ort
    Viersen
    Beiträge
    5

    Standard Beim Kupplungziehen tut sich nix - Wer hat Tipps für Problem

    Vor 7 Jahren habe ich eine Schwalbe KR 51/1 (Baujahr 1973) wieder aufgebaut. Vor kurzem wurde dann das Problem des Ausgehens vom Motor nach 10 gelöst (neue innenliegende Zündspule, neuer Unterbrecher) und das Absaufen nach Bergabfahrt mit wenig bzw. ohne Gas (Schwimmer korrigiert).

    Nach ausgiebigen Probefahrten habe ich sie Fonleichnam wieder zu meiner Tochter nach Gießen gebracht (240 km über die Bundesstraßen in 6 h reiner Fahrtzeit). Sie sprang auf den ersten Kickstartertritt an (warm und kalt). Als ich ihr demonstrierte, wie die Schwalbe im ersten Gang anzuschieben ist, funktioniere das nur noch einmal:
    Kupplung gezogen, 1. Gang rein, drei Schritt schieben, rechte Hinterbacke auf Sitzbank, Kupplung kommen lassen, springt an, Kupplung ziehen, Leerlauf rein.

    So weit so gut. Bloß jetzt hat die Kupplung keinen Widerstand mehr. Bowdenzug ist in Ordnung, Kontermutter auf der linken Motorseite (3-Gang, gebläsegekühlt) hinter dem Getriebeöleinfüllfenster ist drauf. Wenn ein Gang eingelegt ist, bewegt sich beim Treten des Kickstarters das Hinterrad in der richtigen Richtung.

    Ich bin zu Hause in Viersen, die Schwalbe steht in Gießen. Tochter hat Werkzeug und bittet um Tipp, wo mit üblichem Werkzeug (Gabel- und Steckschlüssel, Schraubendreher) ein Suchen nach dem Fehler sinnvoll ist.

    Wer wäre bereit, mal vor Ort einen Blick auf den Motor zu werfen, damit ich nicht mit dem Auto hin muss, um das Fahrzeug zurückzuholen.

    Vielen Dank für Eure Antworten

    Dauerheizer

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Dauerheizer

    bin aus Braunschweig und kann deshalb nur theoretisch helfen

    1. Kontrollverschraubung am linken Deckel öffnen und nachschauen, ob beim Kupplungziehen der ganze Kram sich ein wenig in Richtung Betrachter bewegt.
    Wenn Nein, dann liegt's vermutlich am unteren Ende des Kupplungszuges. Der Hebel ist ja auch gut rechts unterhalb des Versagers zu sehen.
    Wenn ja, dann hilft nur öffnen des Kupplungsdeckels, vorher Getriebeölablassen.... das würde ich beim ersten Mal zusammen mit jemandem machen, der sich damit auskennt.

    Peter

  3. #3

    Registriert seit
    11.06.2007
    Ort
    Viersen
    Beiträge
    5

    Standard

    Danke für die Ferndioagnose @Zschopauer. Es tut sich - wie gesagt - nix. Ausgekuppelt ist, und der Hebel neben dem Vergaser lässt sich ohne Widerstand vor und zurück bewegen. Habe gerade noch mal mit meiner Tochter gesprochen. Sie erinnert sich, aus der Gegend des Motors ein unangenehmes Geräusch gehört zu haben, als das Malheur passierte.

    Ich habe gehofft, dass sich von außen noch irgend etwas regeln ließe. Da muss jetzt zumindest der Motor die Reise nach Viersen antreten, wenn sich nicht innerhalb der nächsten Wochen eine helfende Hand aus dem Raum Gießen meldet.

    Heute habe ich eine KR 51/1 Baujahr 68 für eine Restaurierung zerlegt. Der Motorausbau ist tatsächlich keine Hexerei. Ich werde das Teil mal auf die Waage legen und mich dann nach den Versandkosten erkundigen.

    Sven Müller aus Neuss ist bereit, den Motor zu überholen. Denn zumindest neue Simmeringe und neue Dichtungen hat er nötig. Nach den letzten 240 km Dauerlauf hat er kräftig zu tropfen angefangen.

    Ich hoffe auf weitere Tipps und Hinweise.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Soso der Sveny....

    Tja das erste was ich tippen würde, das sich die Einstellschraube, welche sich auf der Druckplatte befindet, herrausgedreht hat und sich mal ne runde kneten lassen hat im Primärantrieb.
    Die kannst du auch zu deinem reinen Interesse kontrollieren.
    1. Wären einige Spähne im Getriebeöl.
    2. Kupplungsdeckel lins, die zwei Schrauben der Kappe zum einstellen der Kupplung mal losschrauben und schauen ob die Einstellschraube noch da ist.

    Allerdings hat es sich dann in beiden Fällen erledigt. Dann sollte ein Fachmann den Motor instandsetzten (Lager/Dichtungen def. Teile ersetzten)
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5

    Registriert seit
    11.06.2007
    Ort
    Viersen
    Beiträge
    5

    Standard

    @airhead

    Falls die Einstellschraube die Mücke gemacht hätte, wäre sie nicht mehr hinter der Klappe auf der linken Motorseite zu finden. Aber sie sitzt noch da, wo sie hingehört.

    Leider habe ich noch keine Zeichnung darüber gefunden, wie die Drehbewegung des Kupplungshebels unten am Motor in eine Vor-/Zurückbewegung zum Bewegen des Kupplungskorbs umgesetzt wird. Kann da evtl. was abgebrochen sein? Verstehen tue ich allerdings nicht, dass die Kupplung dauernd auf Trennen steht. Es können doch nicht alle Federn auf einmal gebrochen sein. Ich muss mir mal so einen Motor von innen betrachten. Ein Anschauungsobjekt habe ich ja schon in Aussicht (steht noch in Gießen)

    Dauerheizer

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    hier siehst du ein Paar Kupplungshebel.
    Die Drehbewegung wird durch den entstehenden Hebel der durch die aufgeschnittende Fläche ensteht eine schubbewegung umgewandelt.

    Evt. kannst du erkennen das einige schon Druckstellen bzw. Einlaufspuhren durch falsch eingestelltest Spiel haben.

    Das Material ist recht dick, ein Bruch ist aber nicht auszuschließen.
    Ausbau? Ganz einfach!
    Du schraubst die Einstellschraube herraus. Lässt die Druckstifte (1langer reicht) herraus gleiten , sodass die anderen folgen und aus dem Hebel rutschen. Nun kannst du den Hebel einfach herrausziehen.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7

    Registriert seit
    11.06.2007
    Ort
    Viersen
    Beiträge
    5

    Standard

    Besten Dank @airhead für das Bild und die Erklärung. Da habe ich wieder Hoffnung bekommen, dass sich das Problem ohne teure Rückholaktion lösen lässt. Ich lass von mir hören, sobald ich Neues aus Gießen erfahren habe.

    Dauerheizer

  8. #8

    Registriert seit
    11.06.2007
    Ort
    Viersen
    Beiträge
    5

    Standard

    Problem ist gelöst: Sicherungsblech der Mutter für das Kupplungspaket auf der Getriebewelle war schlecht befestigt. Mutter hat sich gelöst, Kupplungspaket hat seine Innenverzahnung eingebüßt. Mit Ersatzteil - danke Dirk - und neuem Getrieböl ist der Schaden behoben. Hoffe, dass keine Metallspänchen zurückgeblieben sind.

    Dauerheizer

+ Antworten

Ähnliche Themen

  1. Kr51/1 Kupplungziehen fällt schwer
    Von Custom-S51 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.09.2010, 21:50
  2. Bremsankerplatte bewegt sich stark mit beim bremsen...
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.03.2010, 21:04
  3. HILFE!!!!Beim Kupplungziehen dreht der Motor hoch
    Von andreasbt im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 23.09.2003, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.