+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Beim runterschalten stirbt sie ab


  1. #1

    Registriert seit
    09.11.2008
    Beiträge
    9

    Standard Beim runterschalten stirbt sie ab

    Hallo,

    ich habe das Problem, wenn ich vom 3.ten in den 2.ten Gang runterschalte, geht meine Schwalbe (KR 51/2N) fast immer aus. Sobald ich etwas Gas dabei gebe, schafft sie es gerade noch so.
    Das selbe Problem wenn ich vom 2.ten in den 1.ten schalte (Nur hier nicht immer).

    Liegt das an zu wenig Standgas oder kann es hierfür noch sinnvollere Ursachen geben?

    Danke vorab

  2. #2
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Das kann folgende Ursachen haben:

    - Vergasereinstellung
    - Auspuff
    - Zündung.

    Stirbt sie ab, wenn du das Gas wegnimmst? Wie läuft sie im Standgas?

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    2 Möglichkeiten:
    - Der Motor geht aus, wenn Du erst das Gas wegnimmst und dann die Kupplung ziehst. Das ist dann Überfettung im Standgas bzw. TL-Bereich und sollte mit der richtigen Einstellung an der Leerlaufgemischschraube zu beheben sein.
    - Du ziehst die Kupplung und lässt gleichzeitig Gas weg, dabei geht der Motor aus. Dann ist bestimmt nur das Standgas ein bisschen knapp.

  4. #4

    Registriert seit
    09.11.2008
    Beiträge
    9

    Standard

    Schwer zu sagen, sie stirbt also wirklich komplett ab wenn ich runterschalte. Also genau in dem Moment.
    Im Standgas läuft sie eigentlich relativ gut. Was müsste ich am Vergaser einstellen?
    Habe den letzte Woche komplett zerlegt, da die Hauptdüse total locker war und zu viel Sprit reinlief.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Na, wenn zum Beispiel die Schwimmerdüse locker ist, läuft auch zu viel Sprit rein, und dann passiert so ein Phänomen auch. Schau noch mal nach.

  6. #6

    Registriert seit
    09.11.2008
    Beiträge
    9

    Standard

    Also da muss ich morgen nochmal genauer drauf achten, aber normal nehme ich erst ein bisschen Gas weg und ziehe dann die Kupplung komplett. Dann nehme ich das restliche Gas weg und wenn ich die passende Geschwindigkeit erreicht habe schalte ich runter.

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ist das erst seit dem Zerlegen des Vergasers aufgetaucht? Was passiert, wenn Du einfach nur im Stand viel Gas gibst und dann weglässt? Geht der Motor dann auch aus? Das darf nicht sein. Nimmt er schwerfällig im Standgas das Gas an ? Dann ist er definitiv überfettet, fragt sich nur, wodurch. Entweder ist da eben (wieder) ein Düse drin locker, oder Du musst die Leerlaufgemischschraube mal ein Stück rausdrehen, bis es passt.
    Und Grundregel: Solche Tests und Einstellungen immer am warmen Motor machen.

  8. #8

    Registriert seit
    09.11.2008
    Beiträge
    9

    Standard

    Kann ich momentan nicht genau beantworten. Ich hab die Schwalbe erst eine Woche. Werde das morgen mal testen und dann berichten.


    Also ich denke es lag tatsächlich am Standgas. Hab das gerade noch richtig eingestellt und schwupps bin ich prima voran gekommen :)

    Danke für die Hilfe!

+ Antworten

Ähnliche Themen

  1. "crunchen" beim Runterschalten
    Von xcvbm im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.07.2005, 13:38
  2. geht beim runterschalten aus
    Von kombinatine im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.07.2003, 15:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.