+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Beim Schalten kracht es ..


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard Beim Schalten kracht es ..

    Wunderschönen guten Morgen,
    ich habe folgendes Problem.
    Ich hab mir einen S50 gekauft da er nicht anspringen habe ich einen neuen Kabelbaum verlegt und siehe da... es knatterte.:)
    1.Runde gefahren.... derpes Krachen beim Schalten. Den kleinen Deckel am Motor aufgemacht und siehe da..... kein Öl.
    Öl aufgefüllt gefahren und beim Schalten im Stand vom 2. gang in den Leerlauf: KRRRRRR
    Wie man das so kennt beim Schalten ohne Kupplung, aber ich habe gekuppelt.?
    Es war logisch für mich Kupplung verstellt.. Also hab ich mich erkundigt und die Kupplung sachgemäß eingestellt.
    Und wieder dieses Geräusch beim schalten : KRRRRRR .... Und diesen derpe laute knacken beim schalten.
    An was kann das jetzt noch liegen ?
    Danke im voraus

  2. #2
    Glühbirnenwechsler Avatar von Kiesi
    Registriert seit
    04.12.2011
    Ort
    Bad Aibling
    Beiträge
    83

    Standard

    Servus,

    ich bin jetzt nicht der Simson-Schrauber-Gott, da gibt es ganz andere hier. Aber so aus der Ferne ist ein "KRRR" recht wenig um etwas sagen zu können.

    Wenn Du eh kein Öl drin hattest, wäre es sinnvoll gewesen mal den Deckel an der Kupplungsseite abzunehmen und reinzusehen.
    Trennt Deine Kupplung auch wirklich?
    Lässt sie sich durchschalten, wenn Du leicht am Polrad oder Hinterreifen drehst?

    Gruß, Andi

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Ja sorry das mit dem KRRR was so gemeint das es ratzt und kracht wen man im stehen vom 2 in den 1 Gang steht.
    Das Hinterrad dreht sich extrem mit wen man das Moped aufbockt und mit gezogener Kupplung Gas gibt.
    Danke im voraus.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ja was wird dann wohl sein ... die Kupplung trennt nicht. Wenn das Ding lange rumgestanden hat, noch dazu ohne Öl, dann ist das auch nicht weiter erstaunlich.

    Nochmal raus das frische Öl, linken Deckel ab, und der Kupplung mal bei der Arbeit zugeschaut.

  5. #5
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Hochschalten ohne Kupplung verursacht aber normalerweise kein Krachen, das geht im Prinzip reibungslos (sollte man trotzdem nicht machen). Ist vielleicht irgendeine Schraube die da drinnen rumfliegt? Irgendwelche abgenutzten Zahnräder?

    mfg
    Albi

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Das schalten ist ja nur sehr sehr laut.
    Aber wen man runter schalten ist es ein unheimliches kratzen..
    Ich hab die Kupplung schon 1000 mal nachgestellt immer schön nach Anleitung vom Schwalbenest....
    lg

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... was eben nichts nutzt, wenn sie sowieso nicht trennt. Mehr jammern hilft jetzt nicht mehr, mach wie beschrieben - Deckel auf, nachschauen, nach eingetretenem Erkenntnisgewinn entsprechend handeln.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Alles klar..
    aber wen ich durch das Deckelchen schaue sehe ich wie die Kupplung vor und wieder hinter macht..

  9. #9
    Glühbirnenwechsler Avatar von Kiesi
    Registriert seit
    04.12.2011
    Ort
    Bad Aibling
    Beiträge
    83

    Standard

    Du sollst ja auch nicht das "Deckelchen" abmachen, sondern den ganzen (großen) Kupplungsdeckel aus Alu.

    Dann müsstest Du ungefähr diesen Anblick haben:
    http://images.waskowski.de/blog-wask...n-Schwalbe.jpg

    Dass sich das ganze Kupplungspaket hin und zurück bewegt mag ja sein, aber wie Peter schon gesagt hat:
    Da wird alles versifft und verklebt sein und nicht mehr wirklich trennen.
    Also wie schon zwei mal hingewiesen: Deckel ab und verstehen.

    Oder was meinst Du, warum sich Dein Hinterrad dreht, wenn Du eigentlich vermeintlich die Kupplung getrennt/betätigt hast??? Logisch irgendwie, oder?

  10. #10
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Ja also Deckel ab Kupplungsscheiben runter gemacht (schwerer als gedacht) bevor ich die runter gemacht hab, hab ich nochmal gekuppelt..
    Die vorderen Scheiben bewgten sich ein wenig und die hinteren nicht.
    Ich werde neue Scheiben morgen verbauen.
    Ach und an der Ölablassschraube warn kleine feine Eisenspäne.
    Müss ich das Getriebe erneuern???
    lg

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Ist es Schlimm wen diese Kupplungsscheiben aus Alu schleifspuren haben??
    danke im voraus

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Du hast ganz sicher keine Kupplungsscheiben aus Alu.
    Und Schleifspuren sollen sich des öfteren von anderen Schleifspuren unterscheiden. Deine Frage kann so nicht beantwortet werden. Mach Bilder, miss nach oder bestelle einfach neue wenn du nicht in der Lage bist, die Scheiben zu beurteilen.
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Dieses werte Teil nennt sich Kupplungslamelle..
    Also hab die Kupplung wieder neue eingebaut. Sie trennt jetzt besser aber immer noch nicht so wie es sein muss. Das klacken wen man schaltet ist leiser geworden jedoch hört man dieses böse "razen" wen man im stand vom 2. in den 1 schaltet.
    Die Madenschraube ist so gut wie drinn ( knapp über der Kontermutter ) und wen ich sie weiter reinschraube kann ich nicht mehr kicken. Hette jemand eine Vermutung?
    lg

  14. #14
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Hat den niemand eine vernüftige Lösung oder einen Tipp??
    lg

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du bei der Kupplungsdemontage auch mal geprüft, ob auch wirklich alle drei Teile der dreiteiligen Kupplungsdruckstange vorhanden sind? Nicht, dass das kleine mittlere Teilchen fehlt??

    Peter

  16. #16
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Nein das habe ich nicht getan ..
    Hett ich das machen solln?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Geräusche beim schalten
    Von Dirty_Hansi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.06.2011, 19:25
  2. umdrehung beim schalten...
    Von tomcat8 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.07.2008, 15:57
  3. Meine S 51 kracht beim Schalten, seit ich den Seitendeckel a
    Von Bingvergaser im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.04.2004, 19:38

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.