+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: beim schieben klackt es (gelöst)


  1. #1

    Registriert seit
    26.09.2009
    Beiträge
    7

    Standard beim schieben klackt es (gelöst)

    Also hab folgendes problem habe eine neue komplett aufgebaute schwalbe kr51/2 vor ca 2 monaten gekauft. seit einiger zeit kam folgendes problem:
    wenn ich meine schwalbe schiebe dan klackt sie immer bei einem bestimmten punkt. also hab rausgefunden es hat was mit dem hinterrad zu tun, den wenn ich es per hand drehe klackt es das klacken vom geräusch her glaube ich kommt vom getriebe bin mir aber nich 100 prozent sicher. also vielleicht hat oder hatte jemand das problem und kann mir weiterhelfen. danke schon mal im voraus!

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Da hast du es beim Kette spannen etwas zu gut gemeint, also etwas lockerer spannen :wink:

  3. #3
    Flugschüler Avatar von Richi94
    Registriert seit
    20.06.2009
    Beiträge
    382

    Standard

    vielleicht ist auch die halterung an deinem ständer ausgeschlagen und das rad und der reifen schlägt an. hast du zufällig gerade einen neuen reifen aufgezogen stollenprofil oder etwas ähnliches?

  4. #4
    Flugschüler Avatar von Richi94
    Registriert seit
    20.06.2009
    Beiträge
    382

    Standard

    ich glaube das was ich gerade geschrieben habe hilft dir nicht. Ich hätte noch eine idee denn es könnte auch sein das der leerlauf nicht richtig drin ist

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein der Mitnehmer bzw. des Kettenblatt hinten ist nicht ganz rund und hat somit einen Punkt an dem die Kette stärker gespannt ist als an anderen Punkten

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von Macschwalbe
    Nein der Mitnehmer bzw. des Kettenblatt hinten ist nicht ganz rund und hat somit einen Punkt an dem die Kette stärker gespannt ist als an anderen Punkten
    das seh ich genauso! also lockere die kette ein wenig.

  7. #7
    Schwarzfahrer
    Registriert seit
    07.09.2009
    Ort
    Frankenberg
    Beiträge
    16

    Standard

    Es kann auch möglich sein, dass nur die Mutter am vorderen Ritzel locker ist. Das verursacht auch immer ein Klack Geräusch.

  8. #8
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    jo,

    mein ritzel (vorne) eiert auch

    die mutter hab ich schon mal nachgezogen... kettenspannung ist ok (beim draufsitzen 2cm spiel in beide richtungen)

    das klacken ist geblieben ist halt alles komplett hinüber

    hab schon alle teile da... ritzel, kette und kettenblatt hinten hab nur vergessen das kugellager vom hinteren kettenblatt mitzukaufen...

    meine frage wäre, wielange kann man damit noch fahren ohne einen kettenriß zu provozieren und kann die welle bzw. deren lager auf der das (eiernde) ritzel sitzt davon schaden nehmen?

    lg vom andi aus berlin

  9. #9
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Mann seht das alles nicht so eng 8) Ne Kette reißt nicht einfach so mal geschwind WENN die Kette klackert beim schieben dann verringere die Kettenspannung!!!

  10. #10
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    und kann die welle bzw. deren lager auf der das (eiernde) ritzel sitzt davon schaden nehmen?

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Welle nein, Lager bedingt ja :wink:

  12. #12

    Registriert seit
    26.09.2009
    Beiträge
    7

    Standard

    also habe die kette jetzt gelockert und das klacken ist weg.
    echt ein tolles forum schon nach einer minute die passende antwort bekommen.
    also nochmal danke!

  13. #13
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    eigentlich ja schon nach 1min und 21sekunden :wink:

  14. #14
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Tja man tut was man kann :wink:

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Macschwalbe
    Tja man tut was man kann :wink:
    Jetzt fehlt uns nur noch zu unserem vollständigen irdischem Glücke, dass die lieben Fragesteller unsere klugen Antworten beherzigen und sich dazu obendrein auch noch DAS BUCH kaufen! :wink:

    Peter

  16. #16
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Hallo Leute,

    bin der Neue und komm jetzt öfters. Erst einmal Lob an Euch! Ich möchte nixht über die Iformationsquellen anderer Internetseiten sagen, aber hier habe ich am ehsten die besten Antworten bekommen, die natürlich auch richtig sind.

    Da ich jetzt kein neuen thread aufmachen möchte und altes Zeug durchkauen will, mach ich mal hier meinen ersten Post, da ich das gleiche Prob habe.

    Ich denke am ehsten liegt das Klackern wohl am Mitnehmer. Ich habe die Kette entspannt und Rad gedreht, nix passiert. Sobald ich sie nur ansatzweise spanne, klackert es sofort. Habe mal mit der Hand gegen die Kette gedrückt, um Spannung zu erzeugen. Dabei stellte ich fest, die Kette kam ein stück wieder runter, es klackerte und ging wieder hoch. Das lässt nur vermuten, dass der Mitnehmer eiert. Ich dachte bis gerade eben noch, es kommt aus dem Motor, aber bei entspannter Kette kamen ja auch keine Geräusche. Ich werde vl. heute noch einen neuen Mitnehmer einbauen, mit neuem Elastikring. Wenn ihr mögt, kann ich dann mal mein Ergebnis mitteilen

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe rattert beim Fahren...beim Schieben auch...Ist das
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2006, 22:06
  2. SR50 "klackt" beim Startversuch
    Von HeinerB im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.05.2005, 21:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.