+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Beim Schieben der Schwalbe legt sich der Gang selber ein


  1. #1
    Tankentroster
    Registriert seit
    16.11.2006
    Ort
    Hamburg
    Beiträge
    179

    Standard Beim Schieben der Schwalbe legt sich der Gang selber ein

    Hallo an alle,

    ich habe folgendes Problem:

    Wenn ich meine Schwalbe 51/2 E bei abgeschaltetem Motor im Leergang durch die Gegend schiebe, dann legt sich nach einigen Metern auf einmal von selbst ein Gang ein. Ich muß dann erstmal wieder in den Leerlauf schalten, damit es dann weitergeht.

    Woran kann das liegen?

    Gruß

    Gofter

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du sollst ja fahren, und nicht schieben. Das Phänomen kenn ich aber auch.

    MfG
    Ralf

  3. #3
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Schaltung einstellen?
    Schwalben sind schon komische Vögel.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das liegt es an den Ausgleichscheiben im Getriebe
    und an müden Federn .
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Ja dann... wieder was gelernt.
    Schwalben sind schon komische Vögel.

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Deutz40
    Das liegt es an den Ausgleichscheiben im Getriebe
    und an müden Federn .
    mfg
    Das will ich jetzt aber genau wissen!!!!

    Welche Feder soll da beteiligt sein?
    Schnurfeder?
    Ausgleichsscheiben der Lager?

    Hatte das Problem nämlich auch, hatte den Motor regeneriert, nach knapp 1000km fing das an, und nach ein paar Tagen war es wieder vergessen, denn, naja, es war halt wieder weg...

    Wie kann also ne frische Feder müde werden, dann wider Spannung erhalten?

    Und was soll wie mit den Ausgleichsscheiben passieren?

    Oder meinst du die Scheiben zwischen den Losrädern?

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja wenn Du den Motor instand gesetzt hast
    hast Du ja sicherlich das Spiel des Getriebes
    ausgemessen entsprechen Ausgleichsscheiben
    eingebaut , je nach Motortyp die Scheiben
    der Gangzugwelle angeschaut , beschädigt
    ausgetauscht oder geglättet , wenn man das nicht
    macht und Pech hat reiben die Scheiben und fangen
    an rauh zu werden , Sie können nicht mehr
    arbeiten , ( Problem auch Metallmehl )
    dann hat man eine Reibungs
    kraftübertragung vom Ritzel aus , und da
    kann schon mal ein Gang reinspringen
    irgendwann hat sich Dein Getriebe soweit
    eingelaufen , das Du da jetzt schön viel Spiel
    hast und da nichts mehr mitläuft , also schön
    scharfe abgeschliffene Scheiben .
    Das mit der Feder ist die zweit Möglichkeit
    und eine müde Feder erholt sich nicht
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nur beim Schieben an !?
    Von Radfahrer im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 15.07.2006, 14:33
  2. Schwalbe rattert beim Fahren...beim Schieben auch...Ist das
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2006, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.