+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Bekomme es nicht hin


  1. #1
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    9

    Standard

    Hallo, bin jetzt mal wieder mit meiner 2ten Simme gefahren, Sie zieht echt gut, nur ein Problem habe ich noch, und zwar das Standgas, ich bekomme es nicht in die reihe da das Scheiß Standgas einzustellen. Ich habe schon viele Vergaser eingestellt, aber so ein Sorgenkind habe ich noch nie gehabt, egal ob einen Vergaser vom Star oder nen Normalen von der S51 ranbaue, sie hält einfach das Standgas nicht richtig. Sie hat zwar standgas aber das ist zu wenig, wenn ich dann gasgebe säuft sie ab, manchmal läuft sie dann aber auch normal. Ich habe den Schwimmer auf 26 mm und 32 mm gebogen wodurch ein klein wenig besser wurde. Wenn ich aber den überlauf zu halte, wenn sie absaufen will, drewht sie ganz normal hoch. Was kann ich machen, damit der Bock das Standgas richtig halten tut.
    MFG Thomas

  2. #2
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Also entweder die standgasdüse ist zu gross(defekt)oder das Schwimmernadelventiel ist hin(nicht dicht!)oder beides??(

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn ich das richtig mitbekommen habe, hast du schon mehrere Vergaser ausprobiert. Funktionieren diese denn an anderen Motoren?

    Da aber bei allen Vergasern die gleichen Symptome auftreten, vermute ich bei dir ne andere Ursache für das Problem, wie z.B. Nebenluft oder defekte Simmeringe.

    MfG
    Prof

  4. #4
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    9

    Standard

    Die Simmeringe sind neu. Ich werde heute mal weiter rumbasteln, vielleicht laufe ich ja auch in die falsche richtung, und er bekommt zu wenig sprit im Stand.
    MFG Thomas

+ Antworten

Ähnliche Themen

  1. Bekomme lüfterrad nicht ab
    Von lulipot im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.06.2009, 20:34
  2. bekomme zündungseinstellung nicht hin!!!
    Von Willundkannnicht im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 03.11.2005, 17:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.