+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: bekomme die schaltung nicht eingestellt...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard bekomme die schaltung nicht eingestellt...

    hallo,

    habe meine motor nach dem simson lehrvideo regeneriert... neue lager etc..

    alles nach dem video gmeacht !

    wenn ich jetzt mit meiner messlehre in die welle steche (also genau in die mitte) komme ich gerade mal auf 44 mm ...

    ich habe auch das werkzeug zum verstellen der mutter oben...

    anlaufscheibe von der schaltwalze ist 1 mm dick...

    was mache ich falsch ??

    1. gang sollte drinne sein...

    mfg
    torben

  2. #2
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hast du nach dem Einstellen auch die Sicherungsmutter richtig festgezogen?
    Manchmal setzt sich die Verstellmutter sich dann erst.
    Vielleicht hat die Schaltgabel einfach zu viel Spiel.
    Sitzt die Schaltwelle auch richtig fest?
    S51welt.de

  3. #3
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    was kann ich denn da falsch eingebaut haben ....

    ich versteh das einfach nicht... soll ich genau in der mitte in diesem punkt messen ?

    gruß
    torben

  4. #4
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Die Schaltwelle ist bis auf die Fase plan, also egal ob du mittig oder am Rand mit dem Tiefenmaß rangehst.
    S51welt.de

  5. #5
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    wie? das versteh ich nicht...

    in der mitte ist doch ein kleine eindrückung... das macht bei mir 3mm oder so aus

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    3mm? Du hast ne eigenartige Schaltwelle. Da ist doch nur eine kleine Zentrierung dran, zu klein für das Tiefenmaß des Meßschiebers.


  7. #7
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    ja hm.. ich hab ne ganz dünne nadel...


  8. #8
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    bei mir tut sich auch nichts wenn ich oben drehe....

    also die mutter dreht sich 100%... aber wenn ich unten einen schraubenzieher oder ähnliches reinhalte spür ich keinen druck....

    was ist da los ?

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    du musst nach jedem verstellen der schlitzmutter die schraube wieder kontern, sprich anziehen! nur dann stellt sich das mass in der antriebswelle korrekt ein!

    dann kannst du es kontrollieren!

    ist es falsch, alles von vorne und in mehreren schritten herantasten!

    mfg
    lebowski

  10. #10
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    und wann ist das ziel erreicht ? wenn 46,6 mm distanz da ist ?

    im video wird ja gezeit das mann nach links drehn muss bis sich der dorn nach aussen schiebt und dann 1 und halb drehungen nach rechts -> dann kontern..

  11. #11
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    soo ... ich habe heuite nochmal den motor gespaltet...

    und nach der antriebswelle geschaut. in der welle ist ja dieser ziehkeil und den kann man ja verschieben... dann muss er bei mir doch einfach zu weit drinne geewsen sein oder??

    aufjeden fall habe ich erstmal robust auseinander genommen... jetzt hab ich es wieder zusammengebaut und der abtand ist jetzt genau 46,6 mm ....

    eine frage: ist es normal das sich das größte rad nur mit der welle zusammen drehen lässt und die anderen kleineren ohne ?

    versteht ihr was ich meine ?

    vielen dank
    torben

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Kommt immer auf die Position deines Ziehkeiles an, je nach eingerasteter Position drückt er die Kugeln (drei Stück an der Zahl) nach außen, sodas dann eben die anderen Festräder arritieret sind...

    Und die angegebenen 46,6mm sind im Grunde Bullshit, denn wenn du ne Nachbau-Welle oder nen Nachbau-Ziehkeil verbaut hast, stimmt das nicht mehr...
    Bei meinem 5Gang-Getriebe war das auch der Fall, und bei ner anderen Kiste passt das Maß auch nicht, obwohl das komplett original ist!

    Zur genauen Justierung sind 1/8 Umdrehungen empfelenswert...
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    ok... und in welchem gang sozusagen soll ich die welle einbauen ?

    also welches rad soll arretiert sein beim einbau?

  14. #14
    Glühbirnenwechsler
    Registriert seit
    06.03.2007
    Beiträge
    68

    Standard

    wie meinst du das mit 1/8 umdrehung ? die schlitzmutter?

  15. #15
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von kr51/2-s51
    ok... und in welchem gang sozusagen soll ich die welle einbauen ?

    also welches rad soll arretiert sein beim einbau?
    Das ist egal, kann dir nur sehr empfehlen, den Kupplungsseitendeckel abzulassen, um so die Schaltung besser einstellen zu können.

    Du legst den Ersten Gang per Hand ein, schiebst halt mit nem Schraubenzieher den Ziehkeil in Postion, und versuchst, den Arm der mit dem beweglichem "U" (verdammt, komm grad nicht auf die korrekte Bezeichnung) in den Ziehkein eingehängt wird, so zu arritieren (mit der Außenligenden Mutter (unterhalb des Vergaser´s)),
    das er ein wenig spiel hat...

    Glaub aber, meine Beschreibung wird nicht viel helfen, denn das lässt sich sch.... erklären!

    Die Anleitung in den FAQ ist einfach Bullshit, denn wenn dein Getriebe verstellt ist, und du garnicht erst den 1. Gang einlegen kannst, nutzt dir der Kram rein garnix.....

    Also auf jeden Fall, wenn du deinen 1. nicht einlegen kannst, den Deckel demontieren, und den dann manuell, direkt am Ziehkeil einlegen!
    Mal bist du Hund, mal bist du Baum...

  16. #16
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von kr51/2-s51
    wie meinst du das mit 1/8 umdrehung ? die schlitzmutter?
    Genau die....
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Bekomme Zündung nicht eingestellt!
    Von gotnos im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.04.2010, 18:31
  2. bekomme Schaltung nicht vernünftig eingestellt
    Von moeffi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.10.2006, 12:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.