+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Bekomme Zündung nicht eingestellt!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    03.04.2010
    Ort
    Bielefeld
    Beiträge
    69

    Standard Bekomme Zündung nicht eingestellt!

    Wollte meine Schwunglicht-Elektronikzündung nicht eingestellt!
    Erstma paar Bilder
    IMG_0096..jpgIMG_0097..jpgIMG_0098..jpg

    Springt jez auch nicht mehr an!
    Vorher sprang der Bock wenigstens noch an und quälte sich im 1 Gang aber jez tut sich nicht mehr!

    Vorgehensweiße:
    1. Mit Kolbenstopper Mutter auf der Kurbellwelle gelöst.
    2. Mit Polradabzieher Polrad abgezogen.
    3. Polrad mit den beiden Markierungen gegenübergebracht.
    4. Mutter von der Kurbellwelle angezogen.
    5. Versucht anzuschmeißen und läuft nicht!

    Was hab ich jez vergessen oder falsch gemacht?
    Bitte hilft mir...

    Danke!!

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Da sich die Elektronik ohnehin nicht verstellen sollte, ist die Aktion sowieso überflüssig, falls die Grundplatte nicht sichtbar locker geworden ist, und der Bock vorher mal normal lief. Man benötigt schon mal eine Messuhr und am besten noch ein Stroboskop. Zum Einstellen der Zündung braucht aber die Schwungscheibe gar nicht gelöst zu werden. Am besten, Du verwendest die Suche, da ist genügend zu finden. Aber pass auf, dass Du ein korrektes Deutsch verwendest, sonst darfst Du Dich nicht wunden, wenn Du gar nichts findest.

    Ein paar deutsche Worte: jetzt, Vorgehensweise, Kurbelwelle
    Geändert von Matthias1 (16.04.2010 um 14:53 Uhr)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Für korrekt eingestellte Zündung muss die Grundplatte zum Motor passend gedreht werden, nicht das Polrad zur Grundplatte.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    03.04.2010
    Ort
    Bielefeld
    Beiträge
    69

    Standard

    Ja und wie mach ich das!! Ich verstehe das nicht so wirklich!

  5. #5
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    die Grundplatte ist mit drei Schrauben gesichert. Die musst du Lösen, dann die Grundplatte in die richtige position drehen und dan wieder befestigen. Im Idealfall hast du am Motorblock und an der Grundeplatte übereinstimmende Markierungen. Guck mal im Best of the Nest nach Zündung einstellen.
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  6. #6
    Tankentroster Avatar von w900baerodyne
    Registriert seit
    07.04.2008
    Ort
    Rostock
    Beiträge
    146

    Standard

    ich habe diesbezüglich ne kleine Frage - kann es Schaden verursachen, wenn man anstatt des Haltebandes für die Schwungscheibe einen Kolbenstopper benutzt? Ich mache das nämlich auch immer so...

  7. #7
    Glühbirnenwechsler
    Registriert seit
    03.04.2010
    Ort
    Bielefeld
    Beiträge
    69

    Standard

    Zitat Zitat von junktschep Beitrag anzeigen
    die Grundplatte ist mit drei Schrauben gesichert. Die musst du Lösen, dann die Grundplatte in die richtige position drehen und dan wieder befestigen. Im Idealfall hast du am Motorblock und an der Grundeplatte übereinstimmende Markierungen. Guck mal im Best of the Nest nach Zündung einstellen.
    Am Motorblock ist eine Markierung und am polrad! Also muss noch eine Markierung an der grudplatte sein und die muss ich dann mit der Markierung am motorblock gegenüber bringen? Und was ist mit der Markierung am polrad?? .... Nein ist nicht schlimm mit dem kolbenstopper solange du es vorsichtig machst!!

  8. #8
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    wenn an der grundplatte bei dir keine markierung ist, dann muss du wohl oder übel nach der anleitung hier im nest gehen.

    Dat is doch ne E-Zündung oder? Muss da nicht das Polrad rot sein?... Lies mal hier:
    E-Zündung einstellen ohne Markierung
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    03.04.2010
    Ort
    Bielefeld
    Beiträge
    69

    Standard

    Mein Polrad ist schwarz aber spielt doch keine Rolle oder nicht?

  10. #10
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    glaub nicht.
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

+ Antworten

Ähnliche Themen

  1. Bekomme ZZP nicht eingestellt [gelöst]
    Von Cortezthekiller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.06.2008, 12:42
  2. bekomme die schaltung nicht eingestellt...
    Von kr51/2-s51 im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 21.07.2007, 16:17
  3. bekomme Schaltung nicht vernünftig eingestellt
    Von moeffi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.10.2006, 12:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.