+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Beleuchtung defekt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard Beleuchtung defekt

    Hallöchen alles zusammen. Ich wurd letztens von der Polizei gestoppt und musste meinen Roller nach hause schieben weil mein Licht nicht funktioniert. Naja jetzt muss ich es schnellstmöglich reparieren weil ich ja bestimmt nochmal in der nacht fahren möchte. Undzwar ist bei mir das problem, dass ich weder eine Blinkerkontroll-, Ferlichtkontroll-, Leerlaufkontroll- noch Tachobeleuchtungslicht habe. Ach und ne Tachowelle auchnciht. aber egal das muss ich ein ander mal machen. Somit ergibt sich für mich das probelm wie ich die Kabel verbinden muss. Ich hab mal im Schaltplan skizziert wo das problem besteht. Das kabel 56a ist getrennt und das kabel 57a auch. wenn ich sie direkt aneinander mache funktioniert die Blinkanlage nicht. oder besser ausgedrückt die ganze elektik spinnt. Kann mir vielleicht jemand sagen wie ich das problem lösen kann? Und wie ich diese kontrolleuchten umgehe?

    http://img384.imageshack.us/img384/6592/sr50b4aal2.png

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Beleuchtung defekt

    Moin,
    Zitat Zitat von z4ibatZu
    ...Kann mir vielleicht jemand sagen wie ich das problem lösen kann? Und wie ich diese kontrolleuchten umgehe?...
    ...wat denn nu...? Problem lösen oder umgehen...?

    Lösen, in dem Du die Verkabelung nach dem dir vorliegenden Plan gründlich überprüfst, seltsame Funktionsweisen deuten häufig auf eine fehlende Masseverbindung hin...dort also genau schauen... :wink:

    Gruß aus Braunschweig

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    ja das problem ist ja das meine verkabelung nicht der des Plans entspricht. zumindest bei dem scheinwerfer weil das kabel 56a soll ja eigentlich zur fernlichtkontrolle und dann über die tachobeleuchtung hin zur 57a. ja und dazwischen nochmal zur masse. aber ich hab ja kiene fernlichtkontrollleuchte und keine tachobeleuchtung.

    es muss doch irgendeine möglichkeit geben die fernlichtkontrolle und die tachobeleuchtung zu überbrücken...

    [edit by shadowrun] Bitte keine Doppelposts. EDIT Button benutzen[/edit]

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Was willst Du da überbrücken ? Wenn Du sie nicht brauchst, lass die Kabel und die Lampen weg und gut...(bzw. schlecht... )
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Ich versteh auch nicht was der Kollege will, überbrücken oder ganz machen. Die Polizei hat ihn ja bestimmt nicht wegen defekter Fernlichtkontrolle angehalten.
    Eine Beschreibung was funktioniert alles nicht, was soll mal funktionieren, wäre gut.

    mfg Gert

  6. #6
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    Also konkret will ich eigentlich nur die Tachobeleuchtung überbrücken. Und ich weiß nciht wie das geht...

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Was verstehst du unter überbrücken, soll die Beleuchtung funktionieren oder nicht.

    mfg Gert

  8. #8
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    ja klar das scheinwerferlicht soll klappen und das rücklicht. Tut es aber immoment nicht weil ich keinen anschluss für die lichtkontrollleuchte habe. das mit der lichtkontrolleuchte ist mir auch egal...deshlab will ich das licht einfach nur funktionsfähig kriegen ohne diese kontrollleuchte[/list]

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Aha...
    Dann schau mal ob Du an der oberen Klemmleiste, mittlerer 4-fach-Verbinder (Kabel wß/schw, wß/schw und grau) eine (Wechsel-)Spannung messen kannst, wenn Dein Licht eingeschaltet ist.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  10. #10
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    nein leider keine (wechsel-) spannung vorhanden. gibts ne genaue ursache dafür? wie gesagt ds kabel 56a zur fernlichtkontrolle ist ohne verbindung zu irgendwas. dagegen das kabel 56a zum abblendschalter ist gut verkabelt und 56b auch sowie 31 zum massepunkt. (siehe das bild was ich reingestellt habe) Und ich dache halt das das Kabel zur Fernlichtkontrolle keine Bedeutung für das Scheinwerferlich hat. hat es ja aber anscheindend schon.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Nochma...Fernlichtkontrolle hat nix mit dem eigentlichen Fernlicht zu tun, solange das weiße Kabel zur Kontrollleuchte nicht an Masse hängt.

    Hast Du denn auf der unteren Klemmleiste an 59/59 Spannung ?

    Gruß aus Braunschweig

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das ist doch mal ein Wort, die Fernlichtkontrolle hat nichts mit der Funktion des Scheinwerfers zu tun das ist einfach nur ein abgezweigtes Kabel vom Anschluß der Biluxlampe.
    Für das Hauptlicht ist das rot-weiße Kabel was aus der Lichtmaschine kommt zuständig. Am Klemmbrett müßte das der 4.Anschluß von unten sein, prüfe mal (Prüflampe oder Multimeter) ob dort bei laufendem Motor Strom ankommt. Wenn ja, dann guckst du ob am Zündschloß ebenfalls am rot/weißen Kabel auch Strom kommt.

    mfg Gert

  13. #13
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    alles klar das wird überprüft :-)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    also das licht funktioniert jetzt. es lag an dem fernlichtkontrollkabel vom scheinwerfer welches an die masse angeschlossen war. Allerdings ist die gesamte beleuchtung vom roller total schwach. obwohl ich die richtigen glühbirnen hab. die 6V 21W. gibts da noch irgendeinen trick? batterie spannung ist bei 5,71 Volt. Wahrscehinlich wegen dem ganzen probieren von an und aus. :-) hey aber schonmal vielen dank. nur fahren kann ich mit dem schwachen lciht leider noch nciht. hättet ihr denn noch einen tip was falsch verkabelt sein könnte?

  15. #15
    Glühbirnenwechsler
    Registriert seit
    08.08.2007
    Ort
    Velbert
    Beiträge
    65

    Standard

    es ist sogar so, dass wenn ich das richtige licht einschalte die beleuchtung eher noch schwächer wird als das normale abblendlicht. Was mach ich da? Kann ich nicht Schwächere Birnen einbauen oder ist da was falsch verkabelt oder ist das manchmal normal?

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Stecker und (Schalter-)Kontakte vom Oxyd befreien, ggf. neue Stecker ancrimpen.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. beleuchtung defekt
    Von strassi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.10.2008, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.