+ Antworten
Ergebnis 1 bis 5 von 5

Thema: beleuchtung defekt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.10.2008
    Ort
    Kettwig
    Beiträge
    58

    Standard beleuchtung defekt

    Mahlzeit!

    .wollte mal mein problem mit meiner kr51/2 e schildern.
    Also: Beleuchtung funzt komplett nicht.hupe geht auch nicht.habe alle kabelbäume überprüft und die der scheinwerfer erneuert.funztt immer noch nicht.was könnte man da machen?bin mir auch nicht sicher ob ich was bei der verkabelung falsch gemacht habe.

    schonmal danke im vorraus für hilfreiche antworten

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Hupe und die Blinker funktionieren nur mit funktionierender und geladener Batterie. Ansonsten suchst du dir bei moser-bs aus de im www den passenden Elektroplan für deinen Vogel und kontrollierst alles penibel nach. Meßgeräte gibt es im Baumarkt schon ab fünf Euro.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.10.2008
    Ort
    Kettwig
    Beiträge
    58

    Standard

    batterie ist voll,und penibel nachgeschaut hab ich auch schon...
    könnte es von der zündanlage kommen?

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nein
    du hast irgendwas falsch geklemmt. nimm den entsprechenden schaltplan und prüfe durch.

  5. #5
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Da Hupe und Blinker nicht funktionnieren kommen eigentlich nur zwei Problemstellen in Frage:

    -Masseleitung
    -Plusleitung zwischen Batterie und Zündschloss Klemme 15/51 (das beinhaltet das Zündschloss und die Sicherung).

    Ich empfehle dir folgendes:

    Überbrücke mal das Zündschloss (verbinde den Anschluss von Klemme 15/51 direkt mit dem Pluspol der Batterie) und teste dann. Wenn's nicht klappt, übebrückst du mal die Fahrzeugmasse.

    mfg

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Beleuchtung defekt
    Von z4ibatZu im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 15.05.2008, 12:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.