+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Beleuchtungsproblem Kr51/1 Vape


  1. #1
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard Beleuchtungsproblem Kr51/1 Vape

    Moin moin aus Hamburg!
    zum wiederholten Male habe ich mich nun schon an der Reparatur meiner Elektronik versucht und komme nicht voran.
    vielleicht hat hier jemand die zündende Idee, ich wäre sehr dankbar.
    Beim Moped handelt es sich um eine Kr 51/1 mit Vape.
    Nach circa drei Wochen Standzeit gingen mein Vorder- und Rücklicht nicht mehr an. Alles hat mal sehr gut funktioniert. Daher war meine Vermutung, dass irgendein Kontakt oxidiert war.
    Um sicherzugehen, dass es nicht am Zündschloss liegt habe ich das probehalber mal getauscht. Fehlanzeige. Das Durchmessen verschiedener Kabel auf erhöhten Widerstand sowie Behandlung aller Kontakte mit Kontaktspray brachte auch nicht die gewünschte Erleuchtung. Probehalber habe ich die Birne mal an die Batterie gehalten. Die funktioniert und ist nicht durchgebrannt.
    Meine letzte Idee war, dass es an der Lichtmaschine liegen könnte.
    Laufen tut das Moped wunderbar, der generierte Zündfunken ist tiptop wie immer.
    Vielleicht hat ja jemand eine Idee. Wenn Infos zum Moped fehlen sollten, schreibe ich die sofort rein.
    Viele Grüße,
    Simon

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.799

    Standard

    Nimm mal den passenden Schaltplan vom net-harry (nimm keinen anderen) und eine Prüflampe und verfolge bei laufendem Motor den Weg des Birnensafts von der Quelle (Generatorausgang) bis zum Glühobst.
    Homepage, Webseite, Internetseite, Webdokument und Schraubär-Tip: Prüflampe

    Peter

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Moin. Nimm dir ein Stück Kabel zur Hand und die
    Lampenfassung mit Birne von vorn.
    Schließe die Fassung mit der Masse an die Batterie.
    Mit dem + Anschluss der Fassung geht's du an das Gelbe
    Kabel welches direkt aus der Zündung kommt 4Fach Stecker. Nun sollte dir ein Licht aufgehen (Motor laufenlassen). Wenn nicht Kabel vom Stecker bis zur
    ZÜNDUNG prüfen.
    Leuchtet es verfolgst du die Kabel weiter.
    Nächster Messpunkte mit der Leuchte wäre der Freifachkontack Zündschloss.

    Die Wiederstandsmessung ist mit unter nicht zuverlässig.
    Du solltest die Kabel wie beschrieben unter Last messen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Vielen Dank für die schnellen Antworten!
    Also glaubt ihr, dass es doch an einem Kabelbruch bzw oxidierten Kontakt liegt? Hatte schon Angst, dass ein Teil der Vape kaputt wäre. Aber dann würde der Motor wahrscheinlich nicht mehr laufen.
    Ich werde als erstes den Tipp mit der Prüflampe ausprobieren!

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja irgendwo ist da irgendwas kaputt. Wenn du die
    Lampe ganz ausbleibt muss ein Kontakt schon sehr
    Korodiert sein. Also eher ein Kabel Bruch oder ein
    Kurzschluss über den der Strom abfließt.
    Bei Kontaktschwierigkeiten sieht man es besser wenn
    Man mit einer Stärkeren Lampe prüft, also nicht die
    Prüflampe. Ein Alter Blinker oder Bremslicht mit 21w
    Tut da ganz gut.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.799

    Standard

    Das hat nüscht mit Glauben zu tun, dafür gibt es andere Orte.
    Wenn Du misst und da ist die Prüflampe ein ausserordentlich einfaches, aber zuverlässiges "Messgerät", dann kannst Du als Erstes feststellen, ob aus der VAPE überhaupt guter Birnensaft geliefert wird. Anschliessend geht es je nach Ergebnis weiter.

    Peter

  7. #7
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard gelöst!?

    Die Lampen leuchten wieder.
    Der Massekontakt am Motor hatte sich wohl leicht verdreht, deswegen war der Stromkreis der Lichtmaschine nicht geschlossen. Damit meine ich den Stift, der in den Motor geschoben wird, nicht die Elektrode, die da zwischen zwei Muttern festgeklemmt ist. Finde ich sehr merkwürdig, dass der Stuft sich lösen kann. Ist das Problem geläufig oder eher eine Seltenheit?
    Danke auf jeden Fall für die vielen Tipps!!

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.750

    Standard

    Hä? Wo wird da ein Stift in den Motor geschoben?

  9. #9
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Moin.
    Habe ein Bild im Netz gefunden, das der Situation recht nahe kommt. http://img.photobucket.com/albums/v7...70_gm_vape.gif
    Hinter einer Kunststoffschraube befindet sich halt so eine Art Stift, circa 7cm lang. Am Ende ist eine kleine Welle drin. Die haben wir in eine Position gedreht, in der sie anscheinend an etwas anstößt. Danach war mittels Voltmeter wieder ein Widerstand (1Ohm) zwischen dem Masseanschluss und dem linken Motorgehäuse messbar.
    Kann das leider nicht genauer beschreiben, bin an der Stelle auch das erste Mal dran.

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.362

    Standard

    Das ist kein Masseanschluss, sondern der Kontakt für die Leerlaufkontrolle. Pack dein Massekabel irgendwohin, wo es immer Masse gibt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.925

    Standard

    ...zum Beispiel an eine der oberen Schrauben am linken Motorseitendeckel.

    Und dann stell mal deine Leerlaufkontrollschraube wieder korrekt ein.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.750

    Standard

    Exakt. Das Massekabel der VAPE wird mit Hilfe des beiliegenden Anschlussfähnchens an den linken Stehbolzen des Vergaseranschlusses am Zylinder gesteckt. An den Leerlaufkontakt kommt das Kabel braun/schwarz vom Leerlauf-Kontrolllämpchen.

  13. #13
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Ok. Am Leerlaufkontakt befindet sich ein braunschwarzes Kabel.
    Trotz alledem verstehe ich trotzdem nicht, wie sich das Problem durch Verdrehung des Leerlaufkontakts lösen ließ. Sowohl Vorder- als auch Hinterleuchte gehen ja nun wieder.
    Wie finde ich die ursprüngliche Position des Leerlaufkontakts wieder? Werde heute Abend überprüfen, ob das Massekabel der Vape am linken Stehbolzen des Vergaseranschlusses am Zylinder steckt.
    Danke für eure Hilfe!

  14. #14
    Glühbirnenwechsler
    Registriert seit
    04.09.2016
    Ort
    München
    Beiträge
    76

    Standard

    Wieso? Ran an den Motor! :)

+ Antworten

Ähnliche Themen

  1. Beleuchtungsproblem KR 51/2
    Von spaenky im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.06.2012, 21:43
  2. Frage zur Vape für Kr51 mit kr51/1 motor
    Von Pawl im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 18.02.2012, 22:47
  3. Vape für KR51/2N
    Von AkiraEve im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.05.2006, 15:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.