+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Benötige Hilfe: Schwalbe hüpft nur noch


  1. #1
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard Benötige Hilfe: Schwalbe hüpft nur noch

    hallo zusammen,

    Meine Schwalbe läuft nicht mehr richtig. Ih brauche ca. 20 Kicks bis sie überhaupt angeht und wenn sie an ist zündet vllt jedes 3 Mal. Das Ergebnis ist das die Fahrt eher einem Hüpfen endet. Ich komm mit höchstens 30 Sachen voran und geht an jeder Ampel aus. In dem Zustand bin ich nur 5 km gefahren und hab mich dann zu Hause dran geamcht um zu gucken was los ist. Mein erster Verdacht war der Vergaser alles gereinigt war eigentlich sauber. Hab dann gemerkt das Benzin im Schwimmer und dachte mir super das wird es sein - Pustekuchen.....
    Schwimmerhöhe hab dann auch noch eingestellt.
    Es noch schlimmer geworden. Hab Zündfunken gecheckt: hervorragend. Wenn sie dann mal an ist läuft sie im Stand eigentlich recht passabel aber sobald ich sie fortbewegen möchte hüpft sie weiter. Weitere Vermutungen : Falschluft und Elektrik.
    Wie kann ddie beiden Sachen jeweils checken?
    Achja es ist eine KR 51/1 Bj. '76.
    Gruß aus dem sonnigen Süden
    Matthias

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    qualmt sie denn arg wenn sie läuft?
    und riecht das getriebeöl nach benzin?
    mein tipp sind die simmerringe...
    also dann, grüße vom direktem bodensee nach rav :wink: :wink: :wink:
    grüße

  3. #3
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Schonmal neue Zündkerze probiert ?

  4. #4
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    Hast du einen neuen Schwimmer eingebaut? Wenn Benzin im Schwimmer ist heißt das ja, dass er ein Loch hat. Somit wird aus dem Schwimmer ein Taucher und die Schwalbe zieht viel zu viel benzin. Hatte das gleiche Problem und den Schwimmer erst nach ewigem suchen als den Bösen ausgemacht, da das Loch kaum sichtbar war. Mit nem neuen Schwimmer läuft sie nun wieder prima.

  5. #5
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    neuen Schwimmer( bzw. en aderern intakten von meiner anderen Schwalbe) habe ich schon eingebaut. Zündkerze hab ich gereinigt. (--> War rehbraun).
    Simmerringe hab ich mir noch angeguckt. Aber das müsste sich doch schleichend bemerkbar machen. Bei mir war das ja so, dass es auf einmal gekommen ist.
    Gruß aus dem sonnigen Süden
    Matthias


    edit: acha noch eine andere Frage zu meiner anderen Schwalbe: Die ist Baujahr 72 und hat den Vergaser 16 N 1-6. Im Shop find nur Düsen für den 16N3. Kann ich die auch nehmen?

  6. #6
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Auf ne /1er gehört der 16N1-5. Kannst die Düsen nehmen, generell geht das, nur der originale Vergaser wäre besser.
    Hast du mal den Kondensator überprüft? Hatte genau das gleiche bei meiner S51, da wars der scheiß Kondensator (von akf), 1500 km gehalten oO
    Da komm ma drauf wenn man man denkt die Zündung is klp neu X(
    Oder irgendwelcher Dreck zwischen den Kontakten oder so. Also ich tippe jedenfalls auf Zündung!

    Gruß, J-O
    We`re the sultans of swing!

  7. #7
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    @robustfetischist
    nene der 16 N 1-6 stimmt schon. Die zweite hat sich auf meine andere Schwalbe bezogen, wobei es sich um die alte einser handelt. Die hat auch noch den alten Zigarrenauspuff und die Plastikteile sind weiß. Kann da die Düsen vom 16n3 nehmen??? Das sind das Düsen-Reperaturkit das es bei dem SHop gibt

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    also die simmerringe kommen meistens schleichend, ich habs aber auch schon erlebt, dass der wellendichtring auf der antriebswelle auf einmal kam, und zwar indem er aus der halterung rausrutschte, und nur noch lose auf der welle hang...
    grüße

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    @ ravensburg: An die /1 gehört entweder der N1-5 oder wenns ne ganz alte ist mit T-FIlteranlage nen N1-1

    Der N1-6 gehört zum Star...

    @martin90.

    Das gilt bei der /2. Hier ists aber ne /1. Aber Simmerringe verfälschen (wenn sie kaputt sind ) das Gemisch und können alle möglichen Defekte vortäuschen...[/url]

+ Antworten

Ähnliche Themen

  1. Benötige eure hilfe beim Verkauf einer Schwalbe
    Von tijo im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 10.09.2007, 16:44
  2. Schwalbe KR51/2 Elektrik Benötige Hilfe!!!
    Von coolflori im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.09.2006, 21:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.