+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Benzinhahn und Zündkerzen..und andere gemeine Dinge >.<


  1. #1
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Icon Sad Benzinhahn und Zündkerzen..und andere gemeine Dinge >.<

    Moin moin an Alle...

    habe nun eine Simson Schwalbe KR51/1 K.
    Habe auch voller Stolz Blinker und Batterie angeschlossen jedoch nun ein Problem.

    Ich habe noch keinen Führerschein(aber ab Donnerstag denke ichxD) und weiß aber das die Schwalbe vorher lief denn mein Kumpel ist sie schon gefahren. Dann hat er den Benzinhahn aufgelassen und der war 3Tage auf...die Schwalbe sprang dann aber an!

    Dann wurde der Hahn nochmal 2Tage aufgelassen was ich heute sah..und nun geht das Problem los! Sie springt nicht mehr an! Ich hab :
    -Zündkerze gereinigt
    -Ohne Zündkerze und geschlossenem Hahn und Zündung aus ca 2min nur gekikt
    -geschaut ob ein Funke kommt: NEIN!
    -Kerzen..kopf.. abgemacht und am Kabel kommt auch kein Funke.

    tja...... und nun bin ich am Ende.

    Woran könnte das nun liegen? Weil es doch ein komischer Zufall wäre wenn genau dann was wie die Spule ect kaputt geht wenn der Hahn auf war..klar Zufälle gibt es immer .. ich hab auch ein paar Infos zu diesem Thema gefunden aber nichts genau betraf mein Problem... bitte helft mir.. :(
    P.s bin echt Neuling.. :( und DAS buch hab ich auch aber es sind ZU viele Probleme und vielleicht könnt ihr mir beim eingrenzen helfen...

    HILFE :(

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Solange, wie kein Zündfunke an der Kerze überspringt, sind die anderen Dinge erstmal egal.
    Kannst Du mit einem Multimeter messen, ob der Unterbrecher öffnet und schliesst?
    --> braun weisses Kabel vom ZüLiScha Klemme 2 vorsichtig abziehen: eine Messtrippe vom Multimeter daran anschliessen, die andere an Masse.
    Multimeter auf Messbreich 200 Ohm stellen, es muss ein Widerstand im Bereich von 0,x oder 1,x Ohm angezeigt werden, der sich, je nachdem ob sich der Unterbrecher beim vorsichtigen Drehen am Polrad öffnet oder schliesst, um 0,1 oder 0,2 Ohm vergrössert oder verkleinert.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    Ähm.... Also das Buch hab ich grad nicht mehr und die liebe Bücherhalle hat morgen auch zu -.- also... Tut mir leid aber weder hab ich was zu messen noch weiß ich genau was du meinst xD also liegt es aber wohl nicht daran das ich den Hahn aufgelassen habe und es ist durch Zufall kaputt gegangen oder lag es daran oO? Und die Kabel.... Sind die unter dem Tunnel oder bei der Maske ? Ich hab ne interne Zündkerze oder wie auch immer das heißt ...

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dass die zündung den schlappen in die luft wirft, weil der bock abgesoffen ist (hahn offen gelassen), ist extrem unwahrscheinlich. peters messung kannst du mit einem 5€ baumarkt multimeter durchführen. die anschaffung eines solchen ist für zukünftige begegnungen mit dem kupferwurm ohnehin empfehlenswert. der zündlichtschalter sitzt in der lampenmaske (logisch, dort steckst du doch deinen zündschlussel rein). als allererstes kannst du dir schon mal einen polradabzieher besorgen, an die zündung wirst du sehr wahrscheinlich ran müssen wenn es nicht funkt. mögliche ursachen für fehlenden funken sind:

    - unterbrecher völlig verstellt
    oder defekte an
    - kerze
    - kerzenstecker
    - zündkabel
    - hochspannungsdurchführung
    - innenliegender zündspule
    - unterbrecher
    - kondensator

    du siehst, ich hätte auch schreiben können "irgendwo in der zündung". ob der unterbrecher öffnet kann man wie von peter beschrieben messen, man kann auch den rechten motordeckel und das lüfterrad demontieren und dann einfach nachsehen.
    ..shift happens

  5. #5
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    na super....ich hab NULL! ahnung.richtig geil.... und da es durch nur rumstehen und zufall?kaputt gegangen ist,macht mir das echt sorgen was sonst noch an dem sch.... ding kaputt ist....weil vorher ging es ja :/ -.-ich könnt kotzen....

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    dieses scheissding ist inzwischen mindestens 33 jahre alt. was erwartest du ???????
    manche kennen mich, manche können mich

  7. #7
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    ich erwarte das der kerl der mir das verkauft hat mir die mängel mal hätte sagen können! also seid ihr sicher das es ein elektrik fehler ist?ich mein der hahn war auf und seiddem geht das nicht mehr.davor ging sie top einwandfrei...könnte da vll irgendwo anders öl reingelaufen sein das es deswegen nicht geht?der hahn war ja auch lange auf

  8. #8
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Jetzt mal ganz in Ruhe:
    Du hast keinen Zündfunken? Bist du dir da ganz sicher? Wie hast du das getestet? Da du ja scheinbar nicht allzuviel Ahnung von der Materie hast, erkläre ich dir mal, wie das geht: Du schraubst die Zündkerze raus und steckst sie wieder in den Zündkerzenstecker (Das ist das abgewinkelte Teil am Ende des Zündkabels). Dann musst du zum Testen das Gewinde der Kerze an den Zylinderkopf halten, damit die Kerze Masse hat. Nur dann kann überhaupt ein Funke kommen. Könnte es denn sein, dass du die Kerze beim Kicken einfach in die Luft gehalten hast? Dass der Zündfunke vom Rumstehen innerhalb weniger Tage verschwindet ist nämlich unwahrscheinlich (trotzdem nicht unmöglich).

  9. #9
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Ahoi,
    am offenen Hahn liegt es garantiert nicht. Da läuft dir maximal der Vergaser über und du hast 'ne Benzinpfütze unter dem Motor. Selbst wenn dir das Benzin bis in den Motor hineingelaufen sein sollte, reicht da ein paar mal kicken bei geschlossenem Benzinhahn und rausgedrehter Zündkerze, um die Suppe da unten rauszubekommen (hast du ja schon gemacht).

    Ich tendiere eher zu Albis Vermutung bzgl des Zündfunkentests...Und nicht vergessen, die Zündung auch einzuschalten. Klingt doof, hat mich aber auch schonmal 'ne Stunde vergeblicher Fehlersuche gekostet :o)

    VG nachbrenner

  10. #10
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    Also...
    meint ihr obwohl die Schwalbe stand! ist es eher Zufall das es im stehen genau dann Kaputt ging?Ist ne ernst gemeint Frage denn ich kann mir das irgendwie so schwer vorstellen...
    Aber mal zum Funken.
    Ich hab alles gemacht was ihr gesagt habt bevor ich das hier ins Forum geschrieben habe
    Kerze im Kopf und angehalten(an das Kerzenloch)=nichts.
    Kerzenkopf ab und das Kabel ans Loch gehaltne=nichts
    Mit Zündung an meint ihr doch Schlüssel auf den Blitz drehen richtig?Hab ich auch gemacht einmal mit einmal ohne Shoke(ich weiß mit Shoke soll man nicht hab ich dann erfahren...)
    Und immer kam kein Funke...Das Kerzenloch ist leer-finger drauf und ohne Zündung treten=kommt nichts raus...........

  11. #11
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    Ich würd mir ja helfen lassen aber der einzige den man (nicht Werkstatt denn Lehrling leider nicht krösus^^) findet ist momentan total ausgebucht..wieso kommt hier keiner aus HH oder nähe.. q.q ich will meinen Vogel so ungerne wieder verkaufen .. :(

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    1. Der "Shoke" wird Choke geschrieben und ist im Falle der Simson kein Choke, sondern ein Startvergaser. Der wird nur bei kaltem Motor verwendet.
    2. Steck die Kerze einfach in den Zündkerzenstecker und halte das Gewinde der Kerze an die Rippen vom Zylinderkopf. So und nicht anders. Der Funke springt an der Elektrode über.
    3. Du steckst deinen Finger in das Kerzenloch? Erstens kann das saumäßig schiefgehen und zweitens ist mir unklar, was du damit erreichen möchtest.
    4. Ja, Zündung ist auf Blitz oder dem Lampensymbol an.

    Anderer Vorschlag: Hast du schon mal probiert die Schwalbe anzuschieben? 2. Gang einlegen, Kupplung ziehen, loslaufen, aufspringen, Kupplung kommen lassen.

  13. #13
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    ja das Finger reinstecken war ,,gucken ob es voll Öl ist" weil ich das mit dem kiken noch nicht wusste.
    Also meinst du die Kerze in den Kopf und daran halten wo man die Kerze eindreht-?das hab ich schon gemacht.. :/
    ne geschoben bzw gelaufen bin ich mit ihr noch nicht.Also einfach ich vermute mal so schnell wie geht laufen und ohne kiken anspringen?Dabei muss die Kerze drin sein oder nicht oder...?

  14. #14
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn ich deine beiträge hier so lese, komme ich zu dem schluß das am mopped nicht unbedingt was kaputt ist. ich würde schlicht und ergreifend auf bedienfehler tippen.
    dat dingen ist versoffen. anschieben und gut.
    manche kennen mich, manche können mich

  15. #15
    Schwarzfahrer
    Registriert seit
    09.06.2013
    Ort
    Hamburg
    Beiträge
    10

    Standard

    Es kommt aber kein Funke und somit kann es ja auch nicht starten!!!! und nochmal die Frage: WIE GENAU mach ich das anschieben?mit Kerze rein,ohne kerze,mit Zündung,ohne Zündung?!kann mir das bitte mal jemand genau erklären dann versuch ich das nachher

  16. #16
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Gelbe-Gefahr Beitrag anzeigen
    Also meinst du die Kerze in den Kopf und daran halten wo man die Kerze eindreht-?das hab ich schon gemacht.. :/
    ne geschoben bzw gelaufen bin ich mit ihr noch nicht.Also einfach ich vermute mal so schnell wie geht laufen und ohne kiken anspringen?Dabei muss die Kerze drin sein oder nicht oder...?
    Also erstmal: Unter Kopf versteht man hier im Forum den "Zylinderkopf". Das ist der Teil des Zylinders, der ganz oben festgeschraubt ist, wo auch später die Zündkerze reingeschraubt wird. Das Teil, welches man auf die Zündkerze steckt, ist der "Zündkerzenstecker". Von diesem führt ein Kabel zur Zündspule.
    Um zu testen, ob du einen Zündfunken hast, musst du die Zündkerze natürlich aus dem Zylinderkopf rausschrauben. Jetzt musst du zum Testen natürlich die gleichen Bedingungen schaffen, wie bei eingeschraubter Zündkerze. Das heißt, dass der Zündkerzenstekcer wieder auf der Zündkerze stecken und die Zündkerze Masse (Kontakt zum Zylinderkopf) haben muss. Wo genau du das vorhandene Metall der Zündkerze an den Zylinderkopf hälst ist egal, der ist aus einem Guss, wichtig wäre nur, dass du einen freien Blick auf die Elektrode (das kleine gebogene Teil an der Zündkerze) hast. Deswegen macht es relativ wenig sinn, die Kerze dort rein zu halten, wo man sie reinschraubt.
    Nochmal zum Anschieben: Natürlich muss die Kerze dafür im Zylinderkopf fest verschraubt sein und der Zündkerzenstecker muss auf der Zündkerze stecken. Du willst doch ganz normale Bedingungen zum Anlassen herstellen. Wenn man da ein bisschen drüber nachdenkt, kommt man eigentlich selber drauf . Der einzige Unterschied zum ankicken ist, dass man den Motor durch das Hinterrad zum Drehen bringt. Der Witz ist einfach, dass das sehr viel entspannter ist, als 20mal zu kicken. Ein paar Meter scheiben und du erreichst die gleiche Zahl an Umdrehungen.
    Also:
    Zündschlüssel auf den Blitz stellen
    2. Gang einlegen
    Kupplung ziehen und halten
    loslaufen (ca. 10-15km/h)
    aufspringen
    Kupplung loslassen

    Das ganze sinnvollerweise bergab, ansonsten kannst du die Kupplung auch beim Laufen loslassen, da ist aber Vorsicht geboten, weil wenn sie dann snspringen sollte und du Gas gibst, kann sie dir ganz schnell wegfliegen.

    Und noch was: Versuch mal bitte deine Beiträge so gut lesbar wie möglich zu verfassen. Es feheln nicht nur Satzzeichen und richtig geschriebene Wörter, sondern auch die Anordnung der Wörter ist stellenweise etwas gewöhnungsbedürftig...

    mfg
    Albi

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schöne Dinge.....
    Von Matze im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 13.11.2008, 20:43
  2. Seltsame Dinge
    Von robinsschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2007, 21:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.