+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Benzinverlust am Motor (keine kurze Frage)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    16.02.2013
    Ort
    München
    Beiträge
    61

    Standard Benzinverlust am Motor (keine kurze Frage)

    noch ne frage:

    meine Schwalbe verliert am unteren Motorblock Benzin. Was ist zu tun? Was ist die Ursache?

    Bitte um Hilfe.
    Geändert von Prof (24.03.2013 um 18:45 Uhr) Grund: Beitrag aus dem "Kurze Frage..."-Thread abgetrennt. Das wird sich mit einer kurzen Antwort nicht beheben lassen

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schwimmergehäuse Benzinschlauch auf Undichtigkeiten überprüfen , oder Schwimmerventil reinigen , Schwimmerstand prüfen , Schwimmer überprüfen , eventuell undicht

    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Das Benzin kommt nicht aus dem Motorblock, weil dort gar kein Benzin drin ist. Im Motorblock selber ist nur Öl. Das Benzin steht im Spritschlauch und wird von dort in den Vergaser geleitet und dort zerstäubt und verbrannt. Am Vergaser gibt es aber eine Vergaserwanne die ständig mit Sprit gefüllt wird. Der Spritpegel darin wird mittel eines Schwimmers geregelt. Und wenn der falsch eingestellt ist dann kann der Vergaser überlaufen und läuft dann logischerweise am Motor runter. Am besten mal alles trocken wischen, am besten mit Bremsenreiniger arbeiten, und schauen wo der Sprit genau her kommt. Möglich ist auch das deine Spritleitung bzw. seine verbindung zum Vergaser oder zum Benzinhahn oder auch der Benzinhahn selbst undicht sind.
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    16.02.2013
    Ort
    München
    Beiträge
    61

    Standard

    sollte man sofort handeln oder ist das nicht so drastisch?

    denn fahren tut sie gut und zieht ordentlich. nur starten lässt sie sich erst nach gefühlten 100 mal kicken bzw. nur mit startvergaser. und das zündkerzenbild ist verrußt und ölig.

    naja da werd ich wohl zur werkstatt fahren müssen.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Benzin kost' Geld und schadet der Umwelt.

    Ob du selbst die möglichen Ursachen überprüfen willst, oder ob das unbedingt ne Werkstatt machen muss, musst du selber wissen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Also ich würde dafür auch nicht in die Werkstatt fahren. Wo wohnst du denn in München? Wenn du bissel Werkzeug da hast komm ich vlei vorbei und schaus mir mal an!?
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #7
    Schwarzfahrer
    Registriert seit
    10.12.2012
    Beiträge
    12

    Standard

    Probier mal ne neue Zündkerze, hatte ähnliches Problem. Wenn deine Flüssigkeit in Richtung schwarz geht mach mal ne neue Kerze rein. Das Gemisch an deiner Kerze deutet auf eine nicht ausreichende Verbrennung hin. Bei mir hats geklappt.

    CU

    PS.: BOSCH 627 läuft jetzt super damit

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von elsafe Beitrag anzeigen
    Probier mal ne neue Zündkerze, hatte ähnliches Problem. Wenn deine Flüssigkeit in Richtung schwarz geht mach mal ne neue Kerze rein. Das Gemisch an deiner Kerze deutet auf eine nicht ausreichende Verbrennung hin. Bei mir hats geklappt.
    Bei unzureichender Verbrennung suppt's aus dem Auspuff, aber nicht am Motor.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Schwarzfahrer
    Registriert seit
    10.12.2012
    Beiträge
    12

    Standard

    und was meinst du zu der öligen kerze? @urgestein
    brauch nur die krümmerdichtung undicht sein und zack hast die grütze am unteren motorblock...

  10. #10
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Normalerweise liegt es nicht an der Zündkerze, wenn die verrust ist. Wahrscheinlich ist der Vergaser falsch eingestellt, oder die Zündung.
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #11
    Schwarzfahrer
    Registriert seit
    10.12.2012
    Beiträge
    12

    Standard

    nur die kerze ist ja nicht nur verrußt, sondern auch ölig...na ja soll er mal rum probieren...

  12. #12
    Glühbirnenwechsler
    Registriert seit
    16.02.2013
    Ort
    München
    Beiträge
    61

    Standard

    @ froschmaster:

    ich wohne in schwabing. danke für die hilfe. aber ich habe die schwalbe bereits zur werkstatt gebracht.

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von medness Beitrag anzeigen
    @ froschmaster:

    ich wohne in schwabing. danke für die hilfe. aber ich habe die schwalbe bereits zur werkstatt gebracht.
    Die freuen sich sicherlich rießig! Warum fragst du hier nach und schleppst den Vogel dann in die Werkstatt. Selbst mit 2 linken Pfoten hättest du die dir vorgeschlagenen Dinge prüfen können. Und (Mess-)Werkzeug kann man sich falls nötig auch mal bei einem Bekannten leihen. Es soll sogar Leute geben, die sich geeignetes Werkzeug kaufen, weil sie Geld über haben, was sie nicht der Werkstatt geschenkt haben.
    Wer einen Oldtimer fährt sollte sich zumindest bei einem solchen Problem auch ruhig mal selbst heran trauen. Oder nen Rex kaufen gehen.
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Glühbirnenwechsler
    Registriert seit
    16.02.2013
    Ort
    München
    Beiträge
    61

    Standard

    @ Matze:

    deiner meinung nach darf man einen oldtimer besitzen und fahren nur wenn man sich selber heran traut?!

    naja also ich lass die meisten arbeiten vom fachmann machen. das nötige kleingeld ist es mir wert.
    zudem hab ich keine zeit und lust größere sachen selber zu machen. mir geht es um den spass beim fahren und nicht darum alles selber reparieren zu müssen...

  15. #15
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    ich denke nicht das er meinte das man nur dann einen Oldtimer fahren darf. Aber Kleinigkeiten sind ja gut selbst zu erldedigen, ohne unnötig Geld aus zu geben.

    Manche Zickereien meiner Simme nerven schon gewaltig, allerdings freue ich mich nach jedem Problem es gelöst zu haben. Bzw über die Möglichkeit bei der Reperatur dabei zu sein und es danach selber zu können. Denn der Reiz ist doch sein Gefährt so gut zu kennen, das man es selbst am laufen halten kann.
    http://simsonfreundegoettingen.jimdo.com/

  16. #16
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von medness Beitrag anzeigen
    noch ne frage:

    meine Schwalbe verliert am unteren Motorblock Benzin. Was ist zu tun? Was ist die Ursache?

    Bitte um Hilfe.
    Nach der Fragestellung dachten halt alle das du selber ein bisschen Hand anlegen willst. Es ist immer gut ein bisschen zu wissen wo man bei ner Panne mal den Schraubenzieher ansetzen muss damit man wieder weiter kann.
    Aber wenn du das nötige Kleingeld übrig hast wird dich sicher keiner hindern auch die entsprechenden Fachmänner damit zu versorgen um dein Fahrzeug wieder flott zu machen.
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kurze Frage zum Motor
    Von Schwalbe kr51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.01.2012, 13:38
  2. Kurze Frage: Anlaufscheiben am oberen Pleuauge bei m53 Motor
    Von Schwalbenegon im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 31.05.2010, 17:50
  3. kurze frage über motor-baujahr
    Von Sschwalbenbastler im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.04.2009, 12:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.