+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Benzinzufuhr Problem


  1. #17
    Glühbirnenwechsler
    Registriert seit
    26.07.2010
    Ort
    Buxtehude
    Beiträge
    74

    Standard

    So, habs zuerst ohne Senfglas versucht, erstmal auseinander gebaut.
    Das benzin was den Schwimmer nach oben gedrückt hat rausgekippt, sauber gemacht, zusammengebaut, und siehe da alles funktioniert :)
    Danke für die Antworten

  2. #18
    S_G
    S_G ist offline
    Tankentroster Avatar von S_G
    Registriert seit
    28.07.2010
    Beiträge
    116

    Standard

    Ich wollte mal fragen wie stark der Benzinfluss bei euch ist, bei mir läuft in einer Minute 100ml durch die Leitung.

    Ich hab letztens gelesen das 200ml gut seien sollen. Der Filter und der Tank ist sauber. Das Gummi unter dem Hebel mit den 4 Löchern war nur etwas an den Löchern Ausgefranzt. Könnte das daran liegen?

  3. #19
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    in der Minute sollten 200 ml durchlaufen.
    Hast du einen zusätzlichen Filter verbaut?
    Ansonsten schau mal nach dem Tankdeckelbelüftungsloch

    Gruß Fabi

  4. #20
    S_G
    S_G ist offline
    Tankentroster Avatar von S_G
    Registriert seit
    28.07.2010
    Beiträge
    116

    Standard

    Hallo , mein Benzinhahn sollte original sein, er sieht so ähnlich aus:

    http://www.akf-shop.de/shop/images/p...0016904-01.jpg

    Der Hebel ist etwas krumm, aber ich glaube das ist normal so? Er ist seitlich geneigt.
    Ich habe keinen zusätzlichen filter, außer der kleinen schwarten Wanne.

    Das Loch ist Frei!!!

  5. #21
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Entweder ist die 4lochdichtung aufgequollen oder er ist einfach total verdreckt

  6. #22
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Ich würde dir empfehlen:
    Benzinhahn komplett auseinander nehmen, alles sauber machen, neue 4 Lochdichtung rein, alles wieder einbauen, staunen, dass es wieder funktioniert oder eben hier posten

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Benzinzufuhr oder ZZP?
    Von Baschteler im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 11.07.2006, 22:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.