+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Betätigung der Hinterradbremse = Drehzahlerhöhung


  1. #1
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard Betätigung der Hinterradbremse = Drehzahlerhöhung

    Hallo Gemeinde,

    ich möchte mich heute mal mit einem merkwürdigen Problem an euch wenden. Seit ungefähr 3 Wochen tritt das Phänomen auf, dass sich die Drehzahl leicht aber merklich erhöht, wenn ich die Hinterradbremse betätige. Unzwar immer, egal ob mit oder ohne Licht.

    Da ich als Grund hierfür ein elektrisches Problem vermute, muss ich dazu sagen, dass ich seit ca. 3 Jahren ohne Tachobeleuchtung fahre, da mir diese ständig durchgebrannt ist und als Folge davon auch das Rücklicht seinen Geist aufgab. Damals habe ich das Problem nicht in den Griff bekommen und für Glühobst mehr bezahlt als für Benzin. Daher ist als Birne für das Rücklicht seitdem eine mit 12V und 10W verbaut und die Tachobeleuchtung wie gesagt ohne Funktion.

    Zudem habe ich letztens eine Anhängersteckdose angeschlossen, welche ich allerdings nicht am Panzer angeschraubt, sondern nur unter die Sitzbank gelegt habe. Es ist alles ordentlich verkabelt, es gibt keine Scheuerstellen und somit auch keinen ungewollten Massekontakt.

    Da ich elektrisch nicht so bewandert bin, wollte ich euch um Tips bitten, woran es noch liegen könnte. Es funktioniert bisher alles (außer die Tachobeleuchtung ) und die Kleine ist in einem normalen alltagstauglichen Nutzzustand, aber so richtig gefällt mir das dann doch nicht mehr… Vielen Dank vorab!

  2. #2
    Zündkerzenwechsler Avatar von klebstift
    Registriert seit
    07.12.2011
    Ort
    Forchheim
    Beiträge
    40

    Standard

    kann mir kaum vorstellen, dass das an der Elektrik liegt. Eventuell rutscht die Kupplung? Passiert die Drehzahlerhöhung auch im Stand im Leerlauf?

  3. #3
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Ja, passiert auch im Leerlauf. Wenn ich dann wieder von der Bremse runtergehe, geht auch die Drehzahl wieder runter.

  4. #4
    Zündkerzenwechsler Avatar von klebstift
    Registriert seit
    07.12.2011
    Ort
    Forchheim
    Beiträge
    40

    Standard

    anders herum könnte ich mir es vorstellen - man bremst, die Ladespule wird belastet, die Drehzahl geht runter. Aber Drehzahlerhöhung? Es wäre aber hilfreich, erst einmal das Problem mit dem Glühobst zu beseitigen.

  5. #5
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    Ich tippe mal ganz vorsichtig auf Falschluft...
    Evtl mal beobachten beim Drücken, ob das Gehäuse etwas auseinander geht am Kurbelgehäuse. Dann am besten Motorschrauben nachziehen.
    Oder schau mal ob das Lüfterrad im Deckel schleift? Evtl wenn du die Fussbremse drückst, zieht sich der Deckel etwas nach unten und das Lüfterrad schleift nicht mehr -> Drehzahl geht hoch...
    Danach klingt es für mich am ehesten!

    Grüßle Michi

  6. #6
    Zündkerzenwechsler Avatar von klebstift
    Registriert seit
    07.12.2011
    Ort
    Forchheim
    Beiträge
    40

    Standard

    und vorher noch den bremslichkontakt abziehen und isolieren. Dann hat die Elektrik keinen Einfluss mehr...

  7. #7
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Klingt etwas nach nem Masseproblem der Zündanlage..
    Überprüfe mal die Massekabel die zum Motor führen oder zieh ein neues Extrakabel.

  8. #8
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Zitat Zitat von dermitschi Beitrag anzeigen
    Ich tippe mal ganz vorsichtig auf Falschluft...
    Evtl mal beobachten beim Drücken, ob das Gehäuse etwas auseinander geht am Kurbelgehäuse. Dann am besten Motorschrauben nachziehen.
    Oder schau mal ob das Lüfterrad im Deckel schleift? Evtl wenn du die Fussbremse drückst, zieht sich der Deckel etwas nach unten und das Lüfterrad schleift nicht mehr -> Drehzahl geht hoch...
    Danach klingt es für mich am ehesten!

    Grüßle Michi
    Deckel sitzt fest, war letztens am Tachoantrieb. Und ein Lüfterrad gibts nicht, da 2L mit M541.


    Zitat Zitat von Troy Beitrag anzeigen
    Klingt etwas nach nem Masseproblem der Zündanlage..
    Überprüfe mal die Massekabel die zum Motor führen oder zieh ein neues Extrakabel.
    Das werde ich mal testen, danke.

+ Antworten

Ähnliche Themen

  1. Hinterradbremse
    Von StandgasMatze im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2009, 17:08
  2. Hinterradbremse
    Von kek00 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.06.2008, 08:42
  3. sleltsammes geräusch und keine drehzahlerhöhung...
    Von Rebound im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.10.2004, 15:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.